Thanks Thanks:  0
Ergebnis 1 bis 9 von 9
  1. #1
    Anfänger
    Registriert seit
    12.09.2013
    Beiträge
    27
    Total Downloaded
    122,86 MB
    Total Downloaded
    122,86 MB
    ReceiverDankeAktivitäten

    Rote LED im Deep Standby abschalten

    hallo,
    gibt es eine möglichkeit auch im deep standby die led abzuschalten.
    im stanby betrieb kann man die led abschalten.

    gruß

    •   Alt Advertising

       

  2. #2
    Avatar von Black_64
    Registriert seit
    04.04.2013
    Beiträge
    1.165
    Total Downloaded
    3,54 MB
    Total Downloaded
    3,54 MB
    ReceiverDankeAktivitäten
    No this is not possible.
    This is a driver issue and already passed to the driver devs.

  3. #3
    Anfänger
    Registriert seit
    12.09.2013
    Beiträge
    27
    Themenstarter
    Total Downloaded
    122,86 MB
    Total Downloaded
    122,86 MB
    ReceiverDankeAktivitäten
    das ging aber schnell

    danke für die info

  4. #4
    Senior Mitglied
    Registriert seit
    01.10.2013
    Beiträge
    208
    Total Downloaded
    1,27 MB
    Total Downloaded
    1,27 MB
    ReceiverDankeAktivitäten
    Deepstandby ist doch, wenn man auf Ausschalten geht oder? Bei mir ist die rote Lampe dann aus...

  5. #5
    Anfänger
    Registriert seit
    12.09.2013
    Beiträge
    27
    Themenstarter
    Total Downloaded
    122,86 MB
    Total Downloaded
    122,86 MB
    ReceiverDankeAktivitäten
    das ist dann der normale standby betrieb bei dir nicht deep standby

  6. #6
    Senior Mitglied
    Registriert seit
    01.10.2013
    Beiträge
    208
    Total Downloaded
    1,27 MB
    Total Downloaded
    1,27 MB
    ReceiverDankeAktivitäten
    Ich meinte, wenn man im Menü auf Ausschalten geht.

  7. #7
    Anfänger
    Registriert seit
    12.09.2013
    Beiträge
    27
    Themenstarter
    Total Downloaded
    122,86 MB
    Total Downloaded
    122,86 MB
    ReceiverDankeAktivitäten
    das ist dann schon der deep standby
    und da ist die led bei dir aus ???

    wie sind dann die einstellungen bei dem LED setup bei dir

  8. #8
    Avatar von Black_64
    Registriert seit
    04.04.2013
    Beiträge
    1.165
    Total Downloaded
    3,54 MB
    Total Downloaded
    3,54 MB
    ReceiverDankeAktivitäten
    There is no setting for deepstanby on the Quad.
    On my Quad the red led is always on (red) in deepstandby.

  9. #9
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.774
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Meine Led ist im Deep auch an, lässt sich hier auch nicht abschalten.

    Wird wohl vom FP aus so festgelegt sein.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838



Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:54 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com