Thanks Thanks:  0
Ergebnis 1 bis 2 von 2
  1. #1
    Mitglied
    Registriert seit
    07.04.2013
    Beiträge
    81
    Total Downloaded
    612,75 MB
    Total Downloaded
    612,75 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+DUO
     
     
    Box 2:
    GigaBlueQUAD
     
     
    Box 3:
    Mut@nt HD2400
     
     
    Box 4:
    Mutant HD51
     
     

    Picons+Display

    Hallo in die Runde
    Habe das neue Image von heute geflashed, nun muss ich leider feststellen das die XPicons im Display nicht mehr angezeigt werden.
    Ist das ein Fehler im Image?

    •   Alt Advertising

       

  2. #2
    Mitglied
    Registriert seit
    07.04.2013
    Beiträge
    81
    Themenstarter
    Total Downloaded
    612,75 MB
    Total Downloaded
    612,75 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+DUO
     
     
    Box 2:
    GigaBlueQUAD
     
     
    Box 3:
    Mut@nt HD2400
     
     
    Box 4:
    Mutant HD51
     
     
    Hallo
    Hat sich erledig,habe die Kiste stromlos gemacht danach wurden die Picons wieder im Display angezeigt.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:03 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com