Thanks Thanks:  3
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19
  1. #11
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.786
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Häng mal Bitte den chrashlog (die Fehlermeldung) mit an.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


    •   Alt Advertising

       

  2. #12
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    2.830
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Hi osmanic und mike99,

    Seht mal ab hier;
    http://www.opena.tv/forum/showthread...ll=1#post22394
    Da steht die Lösung.
    Also Langer Rede kurzer Sinn falls man vor dem Update eines der beiden oder sogar beide Plugins videomode und autoresolution
    installiert gehabt hatte dann muss man diese/s Plugin/s jetzt ganz normal über Menü > Erweiterungen > Rote Taste deinstallieren
    danach Box komplett neustarten und der crash kommt nicht mehr.

    Grüsse
    Biki3
    Geändert von Pike_Bishop (28.10.2013 um 23:03 Uhr)

  3. Thanks mike99 bedankten sich
  4. #13
    Anfänger
    Registriert seit
    24.06.2013
    Beiträge
    10
    Total Downloaded
    671,9 KB
    Total Downloaded
    671,9 KB
    ReceiverDankeAktivitäten
    Zitat Zitat von Biki3 Beitrag anzeigen
    Hi osmanic und mike99,

    Seht mal ab hier;
    http://www.opena.tv/forum/showthread...ll=1#post22394
    Da steht die Lösung.
    Also Langer Rede kurzer Sinn falls man vor dem Update eines der beiden oder sogar beide Plugins videomode und autoresolution
    installiert gehabt hatte dann muss man diese/s Plugin/s jetzt ganz normal über Menü > Erweiterungen > Rote Taste deinstallieren
    danach Box komplett neustarten und der crash kommt nicht mehr.

    Grüsse
    Biki3
    Hi Biki3,
    besten dank für die info.
    funktioniert nun ;-)

  5. #14
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.556
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Für das Upgrade in der Konsole reicht ein:
    Code:
    opkg remove --force-removal-of-dependent-packages enigma2-plugin-systemplugins-videomode
    autoresolution als abhängiges Paket wird dann auch deinstalliert.
    Code:
    opkg remove --force-removal-of-dependent-packages enigma2-plugin-systemplugins-videomode
    Removing package enigma2-plugin-systemplugins-autoresolution from root...
    Removing package enigma2-plugin-systemplugins-videomode from root...
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  6. #15
    Senior Mitglied
    Registriert seit
    25.10.2013
    Ort
    Amsterdam
    Beiträge
    163
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    DM7080HD
     
     
    Box 2:
    DM8000 HD PVR
     
     
    Ist es moglich das 'alte' autoresulotion plugin zu nutzen?
    Das neue autoresolution in 'A/V settings' hat sehr wenig moglichheiten!

  7. #16
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    2.830
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Hi adri,

    Das neue autoresolution in 'A/V settings' hat sehr wenig moglichheiten!
    Also ich bin zufrieden damit bis auf das unscharfe OSD bei SD Sendern - geht halt alles automatisch da brauchst dann halt nicht soviel config Einträge
    wie man sie im Plugin selbst hatte.

    Grüsse
    Biki3

  8. #17
    Senior Mitglied
    Registriert seit
    25.10.2013
    Ort
    Amsterdam
    Beiträge
    163
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    DM7080HD
     
     
    Box 2:
    DM8000 HD PVR
     
     
    Das unscharfe OSD bei nicht-HD sender ist auch mein problem.

  9. #18
    Anfänger
    Registriert seit
    03.09.2013
    Beiträge
    3
    Total Downloaded
    4,67 MB
    Total Downloaded
    4,67 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Captain Beitrag anzeigen
    per ftp folgendes aus dem Image löschen

    /usr/lib/enigma2/python/Plugins/SystemPlugins/Videomode
    /usr/lib/enigma2/python/Plugins/SystemPlugins/AutoResolution
    Seit dem gestrigen Update der Software und einem anschließenden greenscreen erscheint bei mir nur noch das OPEN ATV Logo und nix mehr tut sich.
    Habe Zugriff per FTP und die oben genannten Ordner gelöscht. Leider ohne Erfolg. Box lässt sich nicht mehr booten.
    Hat noch jemand eine Idee?

    Danke Catastrophe

  10. #19
    Senior Mitglied
    Registriert seit
    01.10.2013
    Beiträge
    139
    Total Downloaded
    106,50 MB
    Total Downloaded
    106,50 MB
    ReceiverDankeAktivitäten
    bei mir ist das mit den skalieren immer noch auf eutelsat 7.0 bei zwei sender nur das passiert auch nur mit der openatv 4.1 image. das wen ich auf nur skalieren stellen bleiben die balken unten und oben. und das bild wir nicht skaliert. auf der

    quad plus


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:08 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com