Thanks Thanks:  2
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 29
  1. #1
    Anfänger
    Registriert seit
    02.10.2013
    Beiträge
    7
    Total Downloaded
    1,15 MB
    Total Downloaded
    1,15 MB
    ReceiverDankeAktivitäten

    Umschaltzeiten ?

    Hallo!

    Ich habe seit ca: 1 Monat eine Quad.
    Soweit bin ich zufrieden. Habe openatv drauf gemacht und mich ein wenig in den Einstellungen reingefunden.
    Das einigste was mich momentan stört sind die unterschiedlichen Umschaltzeiten.
    Sender A zu B - schnell
    B zu C - schnell
    C zu D mehr als 6 Sekunden
    D zu E mehr als 6 Sekunden
    E zu F gehts wieder schnell
    usw.... (alles auf Astra)

    Woran liegt das?

    Danke

    •   Alt Advertising

       

  2. #2
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.789
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Umschaltzeiten sind davon abhängig, ob die Sender auf dem selben Transponder (schnell) oder auf unterschiedlichen Transponder (etwas langsamer) liegen.

    Am längsten dauerts wenn man zwischen unterschiedlichen Tunern wechselt, bei mir zB. DVB-S --> DVB-C, aber keine 6 Sekunden (max 2 sec).
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  3. #3
    Avatar von Alex-2.5
    Registriert seit
    05.04.2013
    Beiträge
    1.070
    Total Downloaded
    16,41 MB
    Total Downloaded
    16,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    GigaBlue Quad+
     
     
    Box 3:
    GB IPBox
     
     
    Gib doch am besten mal genau die Sender an und nicht Sender A zu Sender B

    Dann kann man das auch richtig nachstellen.
    GB Quad + DVB-C (2x) | GB UE+ + DVB-C | GB Quad Plus (White Edition ) + DVB-C (2x)
    Mut@nt 2400 HD (testing xbmc - so far so good - very good)
    E2BMC D-Cube (great with OpenATV - unusable with XBMC)
    [SIGPIC][/SIGPIC]

  4. #4
    Mitglied
    Registriert seit
    26.07.2013
    Beiträge
    53
    Total Downloaded
    1,65 GB
    Total Downloaded
    1,65 GB
    ReceiverDankeAktivitäten
    Box 1:
    D-Box2
     
     
    Box 2:
    DreamBox DM 800HD
     
     
    Box 3:
    VU+ Solo2
     
     
    Box 4:
    MK Digital XP1000
     
     
    Box 5:
    GigaBlue Quad
     
     
    Ich gebe jetzt auch mal ein paar Tipps:

    Umschaltzeiten sind in 1. Linie Abhängig von der

    Hardware:::

    Receiver und Tuner ( GB Quad hat sehr gute Tuner) - Kabellänge - Art der Signalteilung wie z.B. Multischalter oder DISEqC Schalter - Anzahl und der LNB`s ( Multifeed )

    Software

    Einstellungen im Enigma 2 ( hier kann man ja mal Abhängigkeit zwischen Tuner oder Tuner Prio und DISEq Befehle sowie erhöhte Spannung mal probieren )



    GigaBlue Quad
    Golden Interstar Xpeed LX S2
    MixOs F5
    Zyxel NSA 325 V2 GigaBit NAS
    50" LG Plasma
    GigaBit Home Network

  5. #5

    Registriert seit
    18.06.2013
    Ort
    NRW
    Beiträge
    491
    Total Downloaded
    58,18 MB
    Total Downloaded
    58,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad Plus (3x Sat JESS)
     
     
    Box 2:
    Gigablue HD Quad (3x Sat JESS)
     
     
    Box 3:
    Gigablue HD Quad (2x Sat JESS)
     
     
    Ich hab diese Probleme nicht. Die Box zappt konstant gefühlt sehr schnell. Ist natürlich jetzt die Frage was Du für einen Empfang hast. Der fällt von Transponder zu Transponder unterschiedlich aus. Ist halt davon abhängig wie die Schüssel ausgerichtet ist. Am besten guckst Du mal dass Du zwei Sender (am besten nicht auf dem gleichen Transponder) mit guten Empfangswerten (Signal so um die 80 % oder mehr) nimmst und zwischen den beiden hin und her zappst (mit Taste Null). Wenn das da nicht auftritt, guck mal welche Sender so lange brauchen und check dann mal die Empfangsstärke. Ich kann mir kaum nen Anderen Grund vorstellen ehrlich gesagt...

  6. #6
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.394
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 5.3/6.0
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    zu berücksichtigen ist auch, das es freie und verschlüsselte Sender gibt, kann dann je nach Konstellation auch ein wenig dauern
    Gruß Frank

  7. #7
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.193
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Ich wette auch, dass die längsten Umschaltezeiten sind bei verschlüsselten Sendern. Und da hängt die Umschaltezeit auch noch von verschiedenen CAM's etc. ab.

  8. #8
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.394
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 5.3/6.0
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    ja genau Zeini...kommt drauf an ob Module, Karten und oder Cams mit oder ohne CS im spiel sind..hab bei mir da auch schon einiges durch..z.B. XXX auf Hotbird..da gibts gewaltige Unterschiede..welche cams man verwendet usw...im optimalfall sollte aber bei der Quad eine Umschaltzeit nicht über 2 sec liegen..denn dann ist was faul
    Gruß Frank

  9. #9
    Anfänger
    Registriert seit
    02.10.2013
    Beiträge
    7
    Themenstarter
    Total Downloaded
    1,15 MB
    Total Downloaded
    1,15 MB
    ReceiverDankeAktivitäten
    Ich habe mal ein kleine Video gemacht.

    Am Ende kommen nur noch die öffentlichen, da hängts auch.
    An der Kabellänge kanns nicht liegen, sind max. 4 Meter. Am Monoblock auch nicht. Ging ja alles vorher mit der "Volksbox"
    Wegen HD+ ist Oscam 6018 installiert.

  10. #10
    Anfänger
    Registriert seit
    02.10.2013
    Beiträge
    7
    Themenstarter
    Total Downloaded
    1,15 MB
    Total Downloaded
    1,15 MB
    ReceiverDankeAktivitäten
    Hat sich das mal jemand angesehen?
    Ist das normal?

    Danke


Seite 1 von 3 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:25 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com