Thanks Thanks:  2
Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 29 von 29
  1. #21

    Registriert seit
    18.06.2013
    Ort
    NRW
    Beiträge
    491
    Total Downloaded
    58,18 MB
    Total Downloaded
    58,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad Plus (3x Sat JESS)
     
     
    Box 2:
    Gigablue HD Quad (3x Sat JESS)
     
     
    Box 3:
    Gigablue HD Quad (2x Sat JESS)
     
     
    Das war auch Vergangenheit. Hab´s wie gesagt erst ein paar Tage. Vielleicht haben die wegen Olympia irgendwas umgestellt. Passt zeitlich zusammen...

  2. Thanks forelle34 bedankten sich
    •   Alt Advertising

       

  3. #22
    Senior Mitglied
    Registriert seit
    29.11.2013
    Beiträge
    421
    Total Downloaded
    1,52 MB
    Total Downloaded
    1,52 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ uno 4k
     
     
    Box 2:
    Gigablue Quad HD
     
     
    Box 3:
    Kathrein UFS 913
     
     
    Box 4:
    Xpeed LX1/2
     
     
    nach meiner Meinung kann es nur an HbbTV liegen, und zwar ab dem Tag wo Olympia zusätzlich im HbbTV aufgeschaltet wurde, vorher war das nicht.
    Vermutlich wird es in 14 Tagen keinen Spinner mehr geben :-)

  4. #23
    Mitglied
    Registriert seit
    29.10.2013
    Beiträge
    38
    Total Downloaded
    5,61 MB
    Total Downloaded
    5,61 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 800 SE
     
     
    Box 2:
    Giga Solo
     
     
    Box 3:
    Giga Quad
     
     
    Hallo,
    ich habe auch hbbtv installiert, werde das heute abend deinstallieren und weiter verfolgen.

  5. #24
    Mitglied
    Registriert seit
    29.10.2013
    Beiträge
    38
    Total Downloaded
    5,61 MB
    Total Downloaded
    5,61 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 800 SE
     
     
    Box 2:
    Giga Solo
     
     
    Box 3:
    Giga Quad
     
     
    Hallo,
    wenn hbbtv nicht installiert ist, ist alles in Ordnung umschaltzeiten (Das Erste-ZDF)

  6. #25

    Registriert seit
    18.06.2013
    Ort
    NRW
    Beiträge
    491
    Total Downloaded
    58,18 MB
    Total Downloaded
    58,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad Plus (3x Sat JESS)
     
     
    Box 2:
    Gigablue HD Quad (3x Sat JESS)
     
     
    Box 3:
    Gigablue HD Quad (2x Sat JESS)
     
     
    Bei mir auch so. hbbtv deinstalliert und alles OK.

  7. #26
    Senior Mitglied
    Registriert seit
    08.12.2013
    Ort
    Rhinelander
    Beiträge
    252
    Total Downloaded
    48,54 MB
    Total Downloaded
    48,54 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Das liegt an der Art wie "Das Erste" die Startseite vom HbbTV aufgebaut hat.

    War vor ein paar Wochen durch Werbung für eine Serie die schon als Startseite definiert war.
    Jetzt machen die wieder etwas ähnliches für Olympia ...
    Gruß, pro84

    GigaBlue Quad, OpenATV 5.3

  8. #27
    Anfänger
    Registriert seit
    15.02.2014
    Beiträge
    13
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Das selbe Problem...

    ..habe ich bei meiner Box auch. Habe sie erst seit drei Tagen, aber als ich die Box ausprobierte war ich echt ernüchtert!

    Bin jetzt leider noch zu keiner Lösung gekommen und muss auch dazu sagen, das ich mich noch nicht perfekt mit dem Receiver auskenne

    Was könnte man denn noch ausprobieren um das Problem zu lösen?

    lg

  9. #28
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    welches Problem? ARD und HbbTv wird sich wohl nach der Olympiade selber lösen



  10. #29
    Anfänger
    Registriert seit
    15.02.2014
    Beiträge
    13
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von Thomas4711 Beitrag anzeigen
    welches Problem? ARD und HbbTv wird sich wohl nach der Olympiade selber lösen

    Das Allgemeine Umschaltproblem.. Die Umschaltzeiten betragen generell ca. 3 sek.

  11. Thanks Thomas4711 bedankten sich

Seite 3 von 3 ErsteErste 123

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:03 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com