Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14
  1. #1
    Mitglied Avatar von kuki
    Registriert seit
    11.05.2013
    Beiträge
    79
    Total Downloaded
    557,12 MB
    Total Downloaded
    557,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad Plus (2x DVB-S2, 1 TB HDD)
     
     
    Box 2:
    Gigablue HD Quad Plus (2x DVB-S2, 2x DVB-C, 500 GB HDD)
     
     
    Box 3:
    Medi@link IXUSS Zero
     
     
    Box 4:
    Dream Box 800 HD
     
     
    Box 5:
    Dream Box 7025+ / Black Box X-1
     
     

    Question kein Bild über HDMI

    Hi

    meine neue Quad macht nach einen Neustart kein Bild mehr über HDMI,
    bei ersten boot war das Bild aber da.

    Hab schon 3 verschieden HDMI-Kabel an 2 TV-Geräten getestet, kein Bild nach dem Neustarten der Box.

    Ich habe aber kein SAT-Kabel angeschlossen, das Bild/Menü sollte doch aber trotzdem kommen, oder?
    Boxen:
    Gigablue HD Quad Plus (2x DVB-S2, 1TB HDD) mit OpenATV5.1-Image @ Toshiba 37 X 3030 D
    Gigablue HD Quad Plus (2x DVB-S2, 2x DVB-C, 500GB HDD) mit OpenATV5.1-Image @ Toshiba 32 XV 635 D
    Medi@link IXUSS Zero mit OpenATV5.1-Image @ Samsung UE40H5273
    Dream Box 800 HD / Dream Box 7025+ / Black Box X-1 / Raspberry PI (Rev B)

    •   Alt Advertising

       

  2. #2
    Avatar von Swenna
    Registriert seit
    05.04.2013
    Beiträge
    306
    Total Downloaded
    654,24 MB
    Total Downloaded
    654,24 MB
    ReceiverDankeAktivitäten
    das hatte ich auch :-(
    Box war bei mir defekt und ich musste sie zu Impex senden

  3. #3
    Avatar von svox
    Registriert seit
    16.08.2013
    Ort
    München
    Beiträge
    555
    Total Downloaded
    16,84 MB
    Total Downloaded
    16,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET8000
     
     
    Box 2:
    GigaBlue Quad
     
     
    Siehst Du schon beim hochfahren kein Bild, oder bleibt es erst schwarz wenn er mit Booten fertig ist?
    Wenn letzteres, das ist normal wenn er den Sender nicht findet. Der Screen bleibt dann einfach schwarz. Drück mal auf die Menütaste.

  4. #4
    Gast
    Registriert seit
    05.04.2013
    Beiträge
    478
    Total Downloaded
    1,47 MB
    Total Downloaded
    1,47 MB
    ReceiverDankeAktivitäten
    Er sollte aber trotzdem das Splash Bild auf dem TV sehen können nach dem booten wenn kein SAT-Kabel angeschlossen ist

  5. #5
    Avatar von svox
    Registriert seit
    16.08.2013
    Ort
    München
    Beiträge
    555
    Total Downloaded
    16,84 MB
    Total Downloaded
    16,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET8000
     
     
    Box 2:
    GigaBlue Quad
     
     
    Zitat Zitat von satinfo Beitrag anzeigen
    Er sollte aber trotzdem das Splash Bild auf dem TV sehen können nach dem booten wenn kein SAT-Kabel angeschlossen ist
    Hm, evtl. verwechsle ich das mit dem HDMU Image, aber ich weis das ich nach einer Installation schon öfter einfach nur einen schwarzen Screen gesehen hatte.

    Wenn hier ein Bild zu sehen sein sollte, dann ist es wohl doch was anderes.... es sind leider nicht immer die einfachen Sachen die zur Lösung führen
    Geändert von svox (16.10.2013 um 20:16 Uhr)

  6. #6
    Mitglied Avatar von kuki
    Registriert seit
    11.05.2013
    Beiträge
    79
    Themenstarter
    Total Downloaded
    557,12 MB
    Total Downloaded
    557,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad Plus (2x DVB-S2, 1 TB HDD)
     
     
    Box 2:
    Gigablue HD Quad Plus (2x DVB-S2, 2x DVB-C, 500 GB HDD)
     
     
    Box 3:
    Medi@link IXUSS Zero
     
     
    Box 4:
    Dream Box 800 HD
     
     
    Box 5:
    Dream Box 7025+ / Black Box X-1
     
     
    das Bootlogo ist zu sehen, danach kommt das blaue Bild vom TV, kein Menü der Box,
    in kleinen Display sehe ich nur das ich mich im Menü befinde und durchschalten kann.
    Boxen:
    Gigablue HD Quad Plus (2x DVB-S2, 1TB HDD) mit OpenATV5.1-Image @ Toshiba 37 X 3030 D
    Gigablue HD Quad Plus (2x DVB-S2, 2x DVB-C, 500GB HDD) mit OpenATV5.1-Image @ Toshiba 32 XV 635 D
    Medi@link IXUSS Zero mit OpenATV5.1-Image @ Samsung UE40H5273
    Dream Box 800 HD / Dream Box 7025+ / Black Box X-1 / Raspberry PI (Rev B)

  7. #7
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.547
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Flash den Bootloader v. 7.5.2013, und dann das aktuelle Image.
    Teilweise werden die Boxen mit fehlerhaften Images ausgeliefert.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  8. #8
    Mitglied Avatar von kuki
    Registriert seit
    11.05.2013
    Beiträge
    79
    Themenstarter
    Total Downloaded
    557,12 MB
    Total Downloaded
    557,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad Plus (2x DVB-S2, 1 TB HDD)
     
     
    Box 2:
    Gigablue HD Quad Plus (2x DVB-S2, 2x DVB-C, 500 GB HDD)
     
     
    Box 3:
    Medi@link IXUSS Zero
     
     
    Box 4:
    Dream Box 800 HD
     
     
    Box 5:
    Dream Box 7025+ / Black Box X-1
     
     
    sollte das aktuellste sein

    Bootloader: 614-gigablue_quad_07-05-2013-cfe-loader

    Image: openatv-3.0-gbquad-20131015_usb
    Boxen:
    Gigablue HD Quad Plus (2x DVB-S2, 1TB HDD) mit OpenATV5.1-Image @ Toshiba 37 X 3030 D
    Gigablue HD Quad Plus (2x DVB-S2, 2x DVB-C, 500GB HDD) mit OpenATV5.1-Image @ Toshiba 32 XV 635 D
    Medi@link IXUSS Zero mit OpenATV5.1-Image @ Samsung UE40H5273
    Dream Box 800 HD / Dream Box 7025+ / Black Box X-1 / Raspberry PI (Rev B)

  9. #9
    Avatar von svox
    Registriert seit
    16.08.2013
    Ort
    München
    Beiträge
    555
    Total Downloaded
    16,84 MB
    Total Downloaded
    16,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET8000
     
     
    Box 2:
    GigaBlue Quad
     
     
    Zitat Zitat von kuki Beitrag anzeigen
    das Bootlogo ist zu sehen, danach kommt das blaue Bild vom TV, kein Menü der Box
    Das hört sich sehr danach an als würde der falsche Ausgang im Image gewählt sein oder das die Box wirklich defekt ist.
    Blau wird es ja sicherlich vom TV wenn dieser kein Signal von einer Quelle, in dem Fall vom Receiver, erhält.

    Glaube bei der Installation des Images ist es ja schon so eingestellt das er die Ausgänge durchprobiert. D.h. wenn du komplett neuinstallierst und dann einfach wartest, sollte er die Ausgänge durch probieren. - vielleicht weis jemand wie lange das insgesamt dauert?
    Wenn dann nichts kommt, was komisch wäre weil Du ja bereits das Bootlogo gesehen hast, weis ich leider nicht weiter.

    Wenn dies funktioniert, richte am besten gleich mal das Netzwerk ein. So kommst Du später noch auf die Box ohne ein Bild haben zu müssen.

  10. #10
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.547
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Hört sich nach einem Philips TV an. Du könntest testweise das CEC (easylink) für den Eingang deaktivieren. Und dann einfach warten. Der Receiver geht nach dem Start in den Testmodus, und probiert da sehr lange die Eingänge durch. Ob er damit allein aufhört, weiß ich nichtmal.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----




Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:13 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com