Thanks Thanks:  0
Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 25 von 25
  1. #21
    Avatar von svox
    Registriert seit
    16.08.2013
    Ort
    München
    Beiträge
    555
    Themenstarter
    Total Downloaded
    16,84 MB
    Total Downloaded
    16,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET8000
     
     
    Box 2:
    GigaBlue Quad
     
     
    Zitat Zitat von criff Beitrag anzeigen
    In meiner /var/log/messages kommen keine "XPT_MSG fired" Meldungen, das angesprochene Kernel Modul ist auch bei mir im Dateisystem vorhanden "ax88179_178a.ko".
    Die Fehlermeldung taucht bei mir auch erst auf wenn zwei Aufnahmen (HD) laufen.

    •   Alt Advertising

       

  2. #22
    Mitglied
    Registriert seit
    01.08.2013
    Beiträge
    57
    Total Downloaded
    671,9 KB
    Total Downloaded
    671,9 KB
    ReceiverDankeAktivitäten
    haha sehr nice! Danke für die Info, denn bei Aufnahme von 2xHD Sendern kommt die Meldung nun auch. Bei 1xHD und 1xSD nicht (bin dvb-c user).
    Is zum brüllen!

    Wohl eher der Kernel mit seinen stock Treibern schuld als ein Kernel Modul?

  3. #23
    Senior Mitglied
    Registriert seit
    12.05.2013
    Beiträge
    732
    Total Downloaded
    21,05 MB
    Total Downloaded
    21,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QUAD (4x DVB-S2)
     
     
    Box 2:
    Telestar Starsat LX
     
     
    Box 3:
    Kathrein UFS910 TitanNit
     
     
    Zitat Zitat von Captain Beitrag anzeigen
    dev sagt es liegt an den Treibern die mit gestartet werden für gigalan auch wenn die nicht verwendet werden , soll man einmal entfernen danach soll das weg sein
    Diese Aussage des devs wurde somit wohl mehrfach eindeutig widerlegt ! ....

    Mal schauen was der/die Entwickler von GigaBlue noch zu bieten haben.... ;-)
    GigaBlue QUAD (4x DVB-S2) -- OpenATV 4.3 per HDMI an Yamaha RX-A3010
    Telestar Starsat LX -- OpenATV 4.2
    Kathrein UFS910 TitanNit 1.44

  4. #24
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.651
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Wie wurden denn die Treiber gelöscht? Im Filesystem? Oder über die GUI?
    Über die GUI dürfte nämlich nichts deinstalliert werden können, da diese Pakete Abhängigkeiten haben.
    Grüßle


  5. #25
    Senior Mitglied
    Registriert seit
    12.05.2013
    Beiträge
    732
    Total Downloaded
    21,05 MB
    Total Downloaded
    21,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QUAD (4x DVB-S2)
     
     
    Box 2:
    Telestar Starsat LX
     
     
    Box 3:
    Kathrein UFS910 TitanNit
     
     
    Alle Dateien die Captain angesprochen hatte:
    Per FTP gelöscht.... Dateien nicht mehr vorhanden

    Den Rest der Treiber Online Per GUI/Erweiterungen gelöscht.... aber an denen solls ja eh nicht gelegen haben, habe nur was Platz gemacht....
    GigaBlue QUAD (4x DVB-S2) -- OpenATV 4.3 per HDMI an Yamaha RX-A3010
    Telestar Starsat LX -- OpenATV 4.2
    Kathrein UFS910 TitanNit 1.44


Seite 3 von 3 ErsteErste 123

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:40 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com