Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12
  1. #1
    Mitglied Avatar von sawtooth
    Registriert seit
    07.10.2013
    Beiträge
    47
    Total Downloaded
    13,27 MB
    Total Downloaded
    13,27 MB
    ReceiverDankeAktivitäten

    CI/CI+ Module werden nicht erkannt (OATV 5.3)

    Hallo,

    ich habe scheinbar ein generelles Problem mit CI Modulen in meiner Gigablue zum laufen zu bringen. CI+ soll ja wie hier berichtet auch mit der Quad (ohne plus) funktionieren.

    Ich verwende ein Sky CI+ Modul mit V14 erfolgreich in meiner Gigablue X3 und möchte diese auch gerne in meiner Quad betreiben können.

    Installiert habe ich das aktuelle OATV 5.3 Image von gestern. Als Bootloader verwende ich diesen http://www.opena.tv/bootloader/downl...ootloader.html

    Wenn ich das Sky CI+ Modul in den Receiver stecke, wird dieses nicht erkannt. Ich habe das Modul auch richtig herum eingesteckt (Beschriftung nach Unten). Anders lässt sich das Modul auch gar nicht in den Receiver einstecken.

    Es passiert aber leider nichts. Im Menü unter dem Punkt Verschlüsselung wird das Modul nicht aufgeführt.

    Zum Testen habe ich ein altes Alphacrypt Light CI Modul in den Receiver gesteckt. Dieses wird mir auch nicht angezeigt.

    Ich habe mir auch den Log unter /var/log/messages angeguckt. Hier werden ein paar Fehler angezeigt, wie ihr unten sehen könnt.

    Jun 5 18:43:19 gbquad user.warn kernel: PCMCIA 1: Invalid PC card inserted
    Jun 5 18:43:19 gbquad user.warn kernel: PCMCIA 0: Invalid PC card inserted

    Wer kann mir einen Rat geben?

    Danke!

    -> sawtooth
    Atemio 6200 Twin-SAT@OpenATV 6 • Gigablue Quad/X3 Twin-SAT@OpenATV 6 • Atemio AM510@Titan-NIT

    •   Alt Advertising

       

  2. #2
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.029
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Versuche bitte das oATV5.3 ohne Wiederherstellung von Einstellungen. Das wird in der Box in Verbindung mit CI+ laufen. Der Rest sind nachinstallierte Plugins, die das wieder kippen.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  3. #3
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    244
    Total Downloaded
    2,77 MB
    Total Downloaded
    2,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Q4K
     
     
    Box 2:
    Gigablue Q+
     
     
    Box 3:
    Gigablue Ultra UE
     
     
    Box 4:
    Gigablue SE
     
     
    Box 5:
    Gigablue Solo
     
     
    Was meinst du mit Beschriftung nach unten?
    Das Bild mit dem SkyLogo muß nach unten!

  4. #4
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.441
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Ja genau,also falsch rum rein , bei Sky Modul
    muß das Sky Logo nach unten!

    diddi
    Geändert von diddi (07.06.2016 um 04:50 Uhr)
    OpenATV 6.2

  5. #5
    Mitglied Avatar von sawtooth
    Registriert seit
    07.10.2013
    Beiträge
    47
    Themenstarter
    Total Downloaded
    13,27 MB
    Total Downloaded
    13,27 MB
    ReceiverDankeAktivitäten
    @neo3103 genau so meinte ich Das. Sky Logo nach unten. Anders geht es auch gar nicht. Bei meine Gigablue X3 ist das ja auch so.

    @Papi2000 Einstellungen wiederherstellen mache ich gar nicht. Ich installiere das OATV 5.3 Image ganz frisch ohne Wiederherstellungsfunktion. Muss ich was anderes installieren, Bootloader etc.? Kernel Update?
    Atemio 6200 Twin-SAT@OpenATV 6 • Gigablue Quad/X3 Twin-SAT@OpenATV 6 • Atemio AM510@Titan-NIT

  6. #6
    Senior Mitglied Avatar von Hermann-8
    Registriert seit
    20.11.2013
    Ort
    HorchStadt
    Beiträge
    716
    Total Downloaded
    477,35 MB
    Total Downloaded
    477,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad Plus
     
     
    Box 2:
    GigaBlue UE Plus V1
     
     
    Box 3:
    gbipbox
     
     
    Box 4:
    D-Box2 Nokia
     
     

  7. #7
    Mitglied Avatar von sawtooth
    Registriert seit
    07.10.2013
    Beiträge
    47
    Themenstarter
    Total Downloaded
    13,27 MB
    Total Downloaded
    13,27 MB
    ReceiverDankeAktivitäten
    Hallo,

    alles wie beschrieben gemacht, aber das Sky CI+ Modul wird nicht erkannt. Im Log immer die gleiche Fehlermeldung.

    gbquad user.warn kernel: PCMCIA 0: Invalid PC card inserted
    Atemio 6200 Twin-SAT@OpenATV 6 • Gigablue Quad/X3 Twin-SAT@OpenATV 6 • Atemio AM510@Titan-NIT

  8. #8
    Senior Mitglied Avatar von Hermann-8
    Registriert seit
    20.11.2013
    Ort
    HorchStadt
    Beiträge
    716
    Total Downloaded
    477,35 MB
    Total Downloaded
    477,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad Plus
     
     
    Box 2:
    GigaBlue UE Plus V1
     
     
    Box 3:
    gbipbox
     
     
    Box 4:
    D-Box2 Nokia
     
     
    Im TV mit ci+ Unterstützung läuft das Modul mit V14?
    Sonst Modul Tauschen bei Sky.
    Oder hast du die Smartcard selbst mal beschrieben?

  9. #9
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.029
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Wenn das Modul nicht mit der Karte zurechtkommt, oder die faul ist, gibt es 500er Fehler.
    Der Fehler im Log deutet auf ein falsches Modul hin.
    Ist es das sky-Modul?
    Von wann?
    Läuft das Modul im TV direkt mit der Karte?
    Das Modul in der Quad steckt mit der einzelnen Nase nach links im Schacht, die Karte mit dem Chip dann nach oben im Modul?
    Wähle bitte sky Sport News HD als Sender.
    Geändert von Papi2000 (07.06.2016 um 17:33 Uhr)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  10. #10
    Mitglied Avatar von sawtooth
    Registriert seit
    07.10.2013
    Beiträge
    47
    Themenstarter
    Total Downloaded
    13,27 MB
    Total Downloaded
    13,27 MB
    ReceiverDankeAktivitäten
    Danke für eure Antworten!

    Das Modul kann es nicht sein. In meiner Gigablue X3 läuft das Modul mit der V14 Karte einwandfrei. Stecke ich es in die Quad, läuft es nicht. Falsch herum eingesteckt ist es auch nicht. (Sky Logo nach unten, geht auch gar nicht anders in den Schacht)
    Atemio 6200 Twin-SAT@OpenATV 6 • Gigablue Quad/X3 Twin-SAT@OpenATV 6 • Atemio AM510@Titan-NIT


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:28 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com