Thanks Thanks:  0
Ergebnis 1 bis 6 von 6
  1. #1
    Senior Mitglied Avatar von clarkoski
    Registriert seit
    18.07.2013
    Ort
    Bayern
    Beiträge
    188
    Total Downloaded
    58,15 MB
    Total Downloaded
    58,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Solo4K
     
     
    Box 2:
    Vu+ Solose V2
     
     
    Box 3:
    Xtrend 9200
     
     
    Box 4:
    Wavefrontier T90
     
     

    Welche Bugs gibts noch?

    Überlege mir eine Quad zu kaufen was mich sehr interessiert welche Bugs es noch aktuell gibt?

    1.Laufen mehrere aufnahmen ohne zu Ruckeln?
    2.Geht Hbbtv brauchbar ?
    3.Wie genau muss man mit der Fernbedienung zielen? ( verlgeich zur xtrend oder vu+ habe beide Boxen )
    4.Läuft Media Portal?
    5 Funktioniert mytube Plugin?
    6.Muss man beim Neukauf auf irgendwas aufpassen? ( wegen verschiedene Hardware seriennumer hab irgendwo mal was gelesen)


    MFG

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.281
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    Ultimo 4k
     
     
    Box 2:
    Vu+UnoSE 4k
     
     
    Box 3:
    VU+ Uno 4k
     
     
    Box 4:
    VU+Duo2
     
     
    Box 5:
    VU+Uno 4k
     
     
    1-5 alles OK

    6.nein

  3. #3
    Avatar von krauss
    Registriert seit
    05.04.2013
    Beiträge
    1.445
    Total Downloaded
    5,03 MB
    Total Downloaded
    5,03 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von clarkoski Beitrag anzeigen
    Überlege mir eine Quad zu kaufen was mich sehr interessiert welche Bugs es noch aktuell gibt?

    1.Laufen mehrere aufnahmen ohne zu Ruckeln?
    2.Geht Hbbtv brauchbar ?
    3.Wie genau muss man mit der Fernbedienung zielen? ( verlgeich zur xtrend oder vu+ habe beide Boxen )
    4.Läuft Media Portal?
    5 Funktioniert mytube Plugin?
    6.Muss man beim Neukauf auf irgendwas aufpassen? ( wegen verschiedene Hardware seriennumer hab irgendwo mal was gelesen)


    MFG
    solltest deine frage mal besser stellen....

    willst die die bugs wissen?

    diese kommen und gehen beim nightly images....

    und deine anderen fragen werden hier im Bereich alle beantwortet.....

    und wenn du noch nicht weisst welche Box es werden soll dann schaue mal im Marktplatz rein

    nr. 5 ist in 4 drin und läuft auch
    zu 6 soll wohl artikelnr geben die schlechter sind ... nur wie willst du den händler erklären willst die und die nr. nicht haben
    zu 1 steht im Bereich mal ok mal nicht....
    wozu 2 wenn man 4 hat
    [SIGPIC][/SIGPIC]

  4. #4
    Senior Mitglied Avatar von clarkoski
    Registriert seit
    18.07.2013
    Ort
    Bayern
    Beiträge
    188
    Themenstarter
    Total Downloaded
    58,15 MB
    Total Downloaded
    58,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Solo4K
     
     
    Box 2:
    Vu+ Solose V2
     
     
    Box 3:
    Xtrend 9200
     
     
    Box 4:
    Wavefrontier T90
     
     
    Ok dann stelle ich meine Frage anders.
    Welche Bugs sind im Moment aktuell?

  5. #5
    Avatar von Swenna
    Registriert seit
    05.04.2013
    Beiträge
    306
    Total Downloaded
    654,24 MB
    Total Downloaded
    654,24 MB
    ReceiverDankeAktivitäten
    Ton ausgabe über spdif ist noch ein großes problem bei der quad

    Downmix auf aus und spdif kabel zum avr
    kein ton bei mediaportal,airplay,hbbtv halt alles was mit video streaming zu tun hat

    und was noch extrem nervt ist das man oft kein ton hat beim umschalten

  6. #6
    Avatar von svox
    Registriert seit
    16.08.2013
    Ort
    München
    Beiträge
    555
    Total Downloaded
    16,84 MB
    Total Downloaded
    16,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET8000
     
     
    Box 2:
    GigaBlue Quad
     
     
    Zitat Zitat von Swenna Beitrag anzeigen
    Ton ausgabe über spdif ist noch ein großes problem bei der quad

    Downmix auf aus und spdif kabel zum avr
    Kannst Du das bitte mal bei Dir testen?
    http://www.opena.tv/forum/showthread...0150#post20150

    Ich habe den Sound zwar über HDMI, aber evtl. ist es das gleiche Problem!?


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:45 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com