Thanks Thanks:  4
Seite 4 von 4 ErsteErste ... 234
Ergebnis 31 bis 36 von 36
  1. #31
    Avatar von Black_64
    Registriert seit
    04.04.2013
    Beiträge
    1.165
    Total Downloaded
    3,54 MB
    Total Downloaded
    3,54 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von guano30 Beitrag anzeigen
    Here we go again......
    And here i go again ....
    Where is the crashlog ??

    Without log we can not see why you got this gs.

    •   Alt Advertising

       

  2. #32
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    ich kann hier keinen GS feststellen! Also liegt es wohl nicht an dem selben Fehler wie gestern! LCD4linux funktioniert einwandfrei hier!!!

    Wie Black_64 schon schrieb....nicht meckern....ein LOG File wird benötigt.... aber das weis man ja, wenn man hier unterwegs ist und über einen GS schimpft
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  3. #33
    Avatar von -=niki=-
    Registriert seit
    07.04.2013
    Beiträge
    827
    Total Downloaded
    19,78 MB
    Total Downloaded
    19,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Solo @ ATV4
     
     
    Box 2:
    Sogno 8800HD @ ATV4 / PLI4
     
     
    Box 3:
    diverse
     
     
    Ja, schau mal per FTP in den Ordner /hdd bzw. per smb \\gbquad\Harddisk

    Dort findest du ein paar Dateien mit der Endung .log. diese werden bei jedem GS angelegt.
    Also einfach mal runterladen und hier anhängen am Post


    LG Niki

  4. #34
    Senior Mitglied
    Registriert seit
    09.06.2013
    Beiträge
    365
    Themenstarter
    Total Downloaded
    6,57 MB
    Total Downloaded
    6,57 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus S-S-S-S
     
     
    Box 2:
    Dreambox 8000 S-S
     
     
    hmpf....

    Ich mache opkg update und opkg upgrade im telnet.
    2 Updates kommen, ein Skin Update und einmal LCD4Linux
    Nach update GS.
    Ich tausche py und pyo mit den Dateien die Nobody gepostet hat aus und es läuft....

    Allerdings scheint bei meinem System irgend etwas nicht zu stimmen, der letzte aufgezeichnete Crashlog ist aus dem August.

    Deshalb will ich hier auch nichts behaupten.
    Evtl. muss ich doch mal neu flashen.
    Und da sich hier nun kein anderer mit den gleichen Problemen meldet scheints an meiner Box zu liegen.

  5. #35
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    die Dateien die ich gepostet habe, sollten heute eigentlich nicht mehr benötigt werden. Außer Deine FW ist noch nicht von heute! Dann kann der fix noch nicht eingebaut sein!
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  6. #36
    Senior Mitglied
    Registriert seit
    09.06.2013
    Beiträge
    365
    Themenstarter
    Total Downloaded
    6,57 MB
    Total Downloaded
    6,57 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus S-S-S-S
     
     
    Box 2:
    Dreambox 8000 S-S
     
     
    aaaaaah da liegt der Hase im Pfeffer.
    Neee mein Image ist Uralt, glaube seit dem Betafred hier.
    Ich flashe jetzt mal neu, was solls!

    EDIT:

    Ok, hab nun alles neu gemacht, läuft!

    Wer ist denn eigentlich auf diese eigenartige, Default Tastenbelegung gekommen?
    Irgendwie ham die Jungs immer den Schalk im Nacken....
    Damals der Kampf von Neutrion Tasten zu Enigma....... Und nu sowas......Aber okay, wenn man lang genug fummelt findet man es ja...
    Das Gleiche mit den Cam Scripten.
    Was ist falsch diese in ein eigenes Verzeichnis wie /usr/script zu legen?
    config Dateien der Cams in Keys?

    Auch das Ganze Durcheinander bei den Einstellungen. Machen das nur Informatiker?
    Erinnert mich irgendwie an die Explosionszeichnungen die bei manchen Sachen mitgeliefert werden, die man selbst zusammenbaut.

    Aber diese "Kritik" geht nicht nur an eure Richtung.... Ist schon seit Enigma Urzeiten so.....
    Geändert von guano30 (07.10.2013 um 18:14 Uhr)


Seite 4 von 4 ErsteErste ... 234

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:28 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com