Thanks Thanks:  9
Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte
Ergebnis 31 bis 40 von 56
  1. #31
    Anfänger
    Registriert seit
    05.10.2013
    Beiträge
    2
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Danke für die aufmunternden Worte, kann sein dass ich Euch in den nächsten Wochen ordentlich auf die Nerven gehen werde ;-)

    •   Alt Advertising

       

  2. #32
    Avatar von svox
    Registriert seit
    16.08.2013
    Ort
    München
    Beiträge
    555
    Total Downloaded
    16,84 MB
    Total Downloaded
    16,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET8000
     
     
    Box 2:
    GigaBlue Quad
     
     
    Und auch immer daran denken das Du sie innerhalb zwei Wochen ohne Begründung zurück schicken kannst.

    Ich kann Dir nur raten dies zu beanspruchen solltest Du Probleme haben die nicht am Image liegen. Das Reparieren kann nach hinten losgehen und dann beginnt der Ärger und Du kannst die Box nicht mehr zurück geben. Ich war auch so blauäugig und habe die Zeit verstreichen lassen da ich dachte das die es schnell fixen...

    Wenn die Box, Hardwareseitig, fehlerfrei ist, ist es allerdings eine tolle Box (war zumindest mein Eindruck nach 2 Wochen).
    Geändert von svox (08.10.2013 um 11:34 Uhr)

  3. #33
    Anfänger
    Registriert seit
    12.09.2013
    Beiträge
    27
    Total Downloaded
    122,86 MB
    Total Downloaded
    122,86 MB
    ReceiverDankeAktivitäten
    hallo,
    ich verfolge diesen beitrag von anfang an, er hat meine kaufentscheidung zur quad sehr beeinflußt.

    scheinbar ist der fehler mmc0 behoben worden (zu lesen im openmips forum)
    kann das wer hier bestätigen ?

    das würde meine kaufentscheidung zur quad erheblich erleichtern

    meine favoriten sind:
    gigablue quad
    coolstream tank

    gruß

  4. #34
    Avatar von svox
    Registriert seit
    16.08.2013
    Ort
    München
    Beiträge
    555
    Total Downloaded
    16,84 MB
    Total Downloaded
    16,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET8000
     
     
    Box 2:
    GigaBlue Quad
     
     
    Meine Quad ist leider noch immer in der Reparatur (seit dem 07.09 unterwegs). Sollte aber heute oder die Tage zurück kommen. Ich berichte dann gerne.

  5. #35
    Avatar von Alex-2.5
    Registriert seit
    05.04.2013
    Beiträge
    1.070
    Total Downloaded
    16,41 MB
    Total Downloaded
    16,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    GigaBlue Quad+
     
     
    Box 3:
    GB IPBox
     
     
    Zitat Zitat von netsrot Beitrag anzeigen
    hallo,
    ich verfolge diesen beitrag von anfang an, er hat meine kaufentscheidung zur quad sehr beeinflußt.

    scheinbar ist der fehler mmc0 behoben worden (zu lesen im openmips forum)
    kann das wer hier bestätigen ?

    das würde meine kaufentscheidung zur quad erheblich erleichtern

    meine favoriten sind:
    gigablue quad
    coolstream tank

    gruß

    Hi,

    ja mmc0 Fehler ist beseitigt. Keine Probleme mehr mit Rucklern bei Boxen die diesen Fehler hatten.
    GB Quad + DVB-C (2x) | GB UE+ + DVB-C | GB Quad Plus (White Edition ) + DVB-C (2x)
    Mut@nt 2400 HD (testing xbmc - so far so good - very good)
    E2BMC D-Cube (great with OpenATV - unusable with XBMC)
    [SIGPIC][/SIGPIC]

  6. Thanks Rasta bedankten sich
  7. #36
    Avatar von svox
    Registriert seit
    16.08.2013
    Ort
    München
    Beiträge
    555
    Total Downloaded
    16,84 MB
    Total Downloaded
    16,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET8000
     
     
    Box 2:
    GigaBlue Quad
     
     
    Zitat Zitat von Alex-2.5 Beitrag anzeigen
    Hi,

    ja mmc0 Fehler ist beseitigt. Keine Probleme mehr mit Rucklern bei Boxen die diesen Fehler hatten.

    Kann ich bestätigen. Läuft und läuft

  8. #37
    Senior Mitglied
    Registriert seit
    12.05.2013
    Beiträge
    732
    Themenstarter
    Total Downloaded
    21,05 MB
    Total Downloaded
    21,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QUAD (4x DVB-S2)
     
     
    Box 2:
    Telestar Starsat LX
     
     
    Box 3:
    Kathrein UFS910 TitanNit
     
     
    Zitat Zitat von svox Beitrag anzeigen
    Kann ich bestätigen. Läuft und läuft

    Hi,

    sag mal. jetzt wo deine Box repariert ist und keinen mmc0-Fehler mehr produziert, ist diese Dauer-Meldung im Log bei Dir nun auch verschwunden ? :

    http://www.opena.tv/forum/showthread...ll=1#post20331

    Bei mir läuft die Box auch recht gut, spuckt bei enormer Belastung aber immer diese Zeile aus.... wie bei Dir (zumindest vor der reparatur)..


    Ich vermute, das der (veraltete) Kernel mal ein Update braucht......
    GigaBlue QUAD (4x DVB-S2) -- OpenATV 4.3 per HDMI an Yamaha RX-A3010
    Telestar Starsat LX -- OpenATV 4.2
    Kathrein UFS910 TitanNit 1.44

  9. #38
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.655
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Wurde neugeflashed mit Kernelconfig-Änderung oder nur Online-Update gemacht?
    Grüßle


  10. #39
    Avatar von Alex-2.5
    Registriert seit
    05.04.2013
    Beiträge
    1.070
    Total Downloaded
    16,41 MB
    Total Downloaded
    16,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    GigaBlue Quad+
     
     
    Box 3:
    GB IPBox
     
     
    Online Update reicht, dann wird der Kernel upgedatet, sieht man ja in der Paketliste die erscheint.

    Dann ist der mmc0 fehler verschwunden.
    GB Quad + DVB-C (2x) | GB UE+ + DVB-C | GB Quad Plus (White Edition ) + DVB-C (2x)
    Mut@nt 2400 HD (testing xbmc - so far so good - very good)
    E2BMC D-Cube (great with OpenATV - unusable with XBMC)
    [SIGPIC][/SIGPIC]

  11. #40
    Senior Mitglied
    Registriert seit
    12.05.2013
    Beiträge
    732
    Themenstarter
    Total Downloaded
    21,05 MB
    Total Downloaded
    21,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QUAD (4x DVB-S2)
     
     
    Box 2:
    Telestar Starsat LX
     
     
    Box 3:
    Kathrein UFS910 TitanNit
     
     
    Zitat Zitat von Alex-2.5 Beitrag anzeigen
    Online Update reicht, dann wird der Kernel upgedatet, sieht man ja in der Paketliste die erscheint.

    Dann ist der mmc0 fehler verschwunden.

    Ich dachte dass ist ein Hardwarefehler, weshalb die Mainboards getauscht wurden ? wie kann man das per Kernelupdate beheben ??

    Und wenn es nur am Kernel liegen würde, müsste ja jeder dieses mmc0 Problem vorher gehabt haben.....


    Oder konnte man für die wenigen betroffenen Quads einen speziellen Software-Workaround entwickeln... ?
    Geändert von phillipssat (12.10.2013 um 12:29 Uhr)
    GigaBlue QUAD (4x DVB-S2) -- OpenATV 4.3 per HDMI an Yamaha RX-A3010
    Telestar Starsat LX -- OpenATV 4.2
    Kathrein UFS910 TitanNit 1.44


Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:05 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com