Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13
  1. #1
    Avatar von Swenna
    Registriert seit
    05.04.2013
    Beiträge
    306
    Total Downloaded
    654,24 MB
    Total Downloaded
    654,24 MB
    ReceiverDankeAktivitäten

    mp3 bug auf der quad

    spiele ich eine mp3 ab fängt sie an nach ca 1 min an zu spinnen
    ton wird immer lauter und leiser

    spdif zum avr downmix off

    nicht nur der ac3 bug die tuner probleme die ich hab und jetzt noch das
    die box nervt mich

    •   Alt Advertising

       

  2. #2
    Avatar von neipe
    Registriert seit
    05.04.2013
    Beiträge
    999
    Total Downloaded
    47,03 MB
    Total Downloaded
    47,03 MB
    ReceiverDankeAktivitäten
    na weg damit
    wer oder was hindert dich drann.

    Gesendet von meinem Nexus 4 mit Tapatalk 2

    SOLO4K + 900UHD

  3. #3
    Avatar von Swenna
    Registriert seit
    05.04.2013
    Beiträge
    306
    Themenstarter
    Total Downloaded
    654,24 MB
    Total Downloaded
    654,24 MB
    ReceiverDankeAktivitäten
    kostet alles geld mein lieber eine neue box mit 2 x sat und 1 x kabel kostet ein wenig

  4. #4
    Senior Mitglied
    Registriert seit
    12.05.2013
    Beiträge
    732
    Total Downloaded
    21,05 MB
    Total Downloaded
    21,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QUAD (4x DVB-S2)
     
     
    Box 2:
    Telestar Starsat LX
     
     
    Box 3:
    Kathrein UFS910 TitanNit
     
     
    Zitat Zitat von Swenna Beitrag anzeigen
    spiele ich eine mp3 ab fängt sie an nach ca 1 min an zu spinnen
    ton wird immer lauter und leiser

    spdif zum avr downmix off
    Was sagt das logfile währenddessen.... ?
    GigaBlue QUAD (4x DVB-S2) -- OpenATV 4.3 per HDMI an Yamaha RX-A3010
    Telestar Starsat LX -- OpenATV 4.2
    Kathrein UFS910 TitanNit 1.44

  5. #5
    Avatar von Swenna
    Registriert seit
    05.04.2013
    Beiträge
    306
    Themenstarter
    Total Downloaded
    654,24 MB
    Total Downloaded
    654,24 MB
    ReceiverDankeAktivitäten
    ka bin auf arbeit aber wurde schon von husky bestätigt er hat auch den bug

  6. #6
    Senior Mitglied
    Registriert seit
    12.05.2013
    Beiträge
    732
    Total Downloaded
    21,05 MB
    Total Downloaded
    21,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QUAD (4x DVB-S2)
     
     
    Box 2:
    Telestar Starsat LX
     
     
    Box 3:
    Kathrein UFS910 TitanNit
     
     
    Mediacenter > My Music > Zugriff auf NTFS USB-Platte (zum Testen unter schwierigen Bedingungen) > einwandfreie Mp3 Wiedergabe...

    Womit gibst Du MP3s wieder ? Von welcher Quelle ? > Log könnte trotzdem nicht schaden.....

    Vielleicht hast Du einfach eine defekte Box.... dann wirst du immer wieder Merkwürdigkeiten feststellen.

    Kaufe eine 2. Quad (Du hast ja Rückgabemöglichkeit) und schaue was eine funktionierende Quad so alles kann... :-)
    GigaBlue QUAD (4x DVB-S2) -- OpenATV 4.3 per HDMI an Yamaha RX-A3010
    Telestar Starsat LX -- OpenATV 4.2
    Kathrein UFS910 TitanNit 1.44

  7. #7
    Avatar von Swenna
    Registriert seit
    05.04.2013
    Beiträge
    306
    Themenstarter
    Total Downloaded
    654,24 MB
    Total Downloaded
    654,24 MB
    ReceiverDankeAktivitäten
    Kaufe eine 2. Quad (Du hast ja Rückgabemöglichkeit) und schaue was eine funktionierende Quad so alles kann... :-)

    ich hoffe das war ein scherz die bekommen von mir kein cent mehr

  8. #8
    Senior Mitglied
    Registriert seit
    12.05.2013
    Beiträge
    732
    Total Downloaded
    21,05 MB
    Total Downloaded
    21,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QUAD (4x DVB-S2)
     
     
    Box 2:
    Telestar Starsat LX
     
     
    Box 3:
    Kathrein UFS910 TitanNit
     
     
    Du gibst Dein Urteil für eine defekte Box ab.

    Das meine ich.

    Das Testen einer intakten Box kostet ja nichts.... Impex muss sie ja zurück nehmen....
    GigaBlue QUAD (4x DVB-S2) -- OpenATV 4.3 per HDMI an Yamaha RX-A3010
    Telestar Starsat LX -- OpenATV 4.2
    Kathrein UFS910 TitanNit 1.44

  9. #9
    Gast
    Registriert seit
    05.04.2013
    Beiträge
    478
    Total Downloaded
    1,47 MB
    Total Downloaded
    1,47 MB
    ReceiverDankeAktivitäten
    Seine wurde ja schon getauscht.
    @Swenna hast du denn Update für den Frontprozessor auch schon bekommen nach Board-Tausch ?
    Denke nicht das es damit zusammenhängt aber könnte ja sein

  10. #10
    Senior Mitglied
    Registriert seit
    12.05.2013
    Beiträge
    732
    Total Downloaded
    21,05 MB
    Total Downloaded
    21,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QUAD (4x DVB-S2)
     
     
    Box 2:
    Telestar Starsat LX
     
     
    Box 3:
    Kathrein UFS910 TitanNit
     
     
    Woran würde er das erkennen können ob der FP aktualisiert wurde ?

    Vermutlich garnicht ?....
    GigaBlue QUAD (4x DVB-S2) -- OpenATV 4.3 per HDMI an Yamaha RX-A3010
    Telestar Starsat LX -- OpenATV 4.2
    Kathrein UFS910 TitanNit 1.44


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:07 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com