Thanks Thanks:  7
Seite 4 von 10 ErsteErste ... 23456 ... LetzteLetzte
Ergebnis 31 bis 40 von 94
  1. #31
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.283
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    Ultimo 4k
     
     
    Box 2:
    Vu+UnoSE 4k
     
     
    Box 3:
    VU+ Uno 4k
     
     
    Box 4:
    VU+Duo2
     
     
    Box 5:
    VU+Uno 4k
     
     
    Ich habe das problem das bei Neuester Soft die Sat Stecktuner C/D zeitweilig ausfallen .Dann geht auch kein Sendersuchlauf mehr. egal ob ATV oder OM
    Starte ich die box Neu sind Alle Kanäle wieder da.
    Habe 4 satleitungen die in Tuner A/B/C/D gehen vollen Empfang, und nichts durchgeschliffen jeder Tuner hat eigenes LNB Kabel

    Ich habe ein älteres ATV Backup vom 12.7. geflasht und die Tunerprobleme sind weg!
    Mache ich aber ein Softwareupdate ist das Problem wieder da.

    Es ist eine Box aus der baureihe die kein Deepstanby kann.

    Bei meiner neueren Quad --kann Deepstandby- laufen auch die Stecktuner mit neuester Soft einwandfrei
    Geändert von starkert (09.09.2013 um 15:12 Uhr)

    •   Alt Advertising

       

  2. #32
    Senior Mitglied
    Registriert seit
    12.05.2013
    Beiträge
    732
    Themenstarter
    Total Downloaded
    21,05 MB
    Total Downloaded
    21,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QUAD (4x DVB-S2)
     
     
    Box 2:
    Telestar Starsat LX
     
     
    Box 3:
    Kathrein UFS910 TitanNit
     
     
    Zitat Zitat von starkert Beitrag anzeigen
    ......
    Es ist eine Box aus der baureihe die kein Deepstanby kann.

    Bei meiner neueren Quad --kann Deepstandby- laufen auch die Stecktuner mit neuester Soft einwandfrei
    Und wo ist der Unterschied zwischen diesen beiden Boxen ?

    Was ist die "Baureihe die kein Deepstanby kann" ??? Wie erkennbar ??

  3. #33
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.788
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    So weit mir bekannt ist sind unterschiedliche FrontPanel rev. verbaut.


    Edit: In meiner die das Problem hat ist Vers: HD-800UE-LCD_V0.4 / 2012.06.29, und FP (FR_V05)
    Geändert von mike99 (10.09.2013 um 17:00 Uhr)
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  4. #34
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.283
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    Ultimo 4k
     
     
    Box 2:
    Vu+UnoSE 4k
     
     
    Box 3:
    VU+ Uno 4k
     
     
    Box 4:
    VU+Duo2
     
     
    Box 5:
    VU+Uno 4k
     
     
    Zitat Zitat von phillipssat Beitrag anzeigen
    Und wo ist der Unterschied zwischen diesen beiden Boxen ?

    Was ist die "Baureihe die kein Deepstanby kann" ??? Wie erkennbar ??
    Wenn die Box nach Aufnahmen im DeepStandby nach der Aufnahme im Standby bleibt und sich nicht selbst ausschaltet ist es eine Ältere

    Natürlich darf der Deepstandby Workarround vom ATV nicht aktiviert sein

  5. #35
    Senior Mitglied
    Registriert seit
    12.05.2013
    Beiträge
    732
    Themenstarter
    Total Downloaded
    21,05 MB
    Total Downloaded
    21,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QUAD (4x DVB-S2)
     
     
    Box 2:
    Telestar Starsat LX
     
     
    Box 3:
    Kathrein UFS910 TitanNit
     
     
    Zitat Zitat von mike99 Beitrag anzeigen
    So weit mir bekannt ist sind unterschiedliche FrontPanel rev. verbaut.


    Edit: In meiner die das Problem hat ist Vers: HD-800UE-LCD_V0.4 / 2012.06.29, und FP (FR_V05)

    Dann bräuchten wir nun noch die Versionsangabe, bei der alles OK ist.... :-)


    Freiwillige Besitzer vor.... ;-)

  6. #36
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.788
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von phillipssat Beitrag anzeigen
    Dann bräuchten wir nun noch die Versionsangabe, bei der alles OK ist.... :-)


    Freiwillige Besitzer vor.... ;-)
    Hat sich bis jetzt leider noch keiner gefunden, sein FP mal zu zerlegen.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  7. #37
    Senior Mitglied
    Registriert seit
    16.07.2013
    Beiträge
    101
    Total Downloaded
    1,27 MB
    Total Downloaded
    1,27 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD2400 3xSAT mit CI+
     
     
    Box 2:
    VU+Solo4k
     
     
    Wollte das mal verifizieren. Allerdings wird beim aktuellen openATV-Image die Option "Workaround für Aufnahmen aus dem Standby benutzen?" beim Runterfahren scheinbar zwangsweise eingeschaltet. Jedenfalls steht da nach jedem Hochfahren immer wieder "Ja" drin.

  8. #38
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.788
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von karl Beitrag anzeigen
    scheinbar zwangsweise eingeschaltet. Jedenfalls steht da nach jedem Hochfahren immer wieder "Ja" drin.
    Ja da ist bei der Quad eine zwangsaktivierung eingebaut, was gehen könnte wenn die Box im Deep ist, Netzwerk und Antennenkabel zu ziehen.

    Dann dürfte der Workaraund nicht funktionieren, da die Box beim hochfahren die Zeit nicht syncronisieren kann (da ist eine Abfrage drin).
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  9. Thanks karl bedankten sich
  10. #39
    Senior Mitglied
    Registriert seit
    16.07.2013
    Beiträge
    101
    Total Downloaded
    1,27 MB
    Total Downloaded
    1,27 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD2400 3xSAT mit CI+
     
     
    Box 2:
    VU+Solo4k
     
     
    Hab mich mal eingelesen. Steht ja alles im Forum. Ich habe also zwei "neue" Boxen (YAD1210....) mit funktionierenden "Standby-Record". Sind auch neu gekauft. Mit einem TeamRed-Image konnte ich es auch verifizieren (kein Workaround drin). Black_64 wird vielleicht noch was dran machen?

  11. #40
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.787
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    im Team Red Image machen wir gar nichts ist ja ein anderes Team die dürfen gerne die Software Anpassung aus OM/ATV nehmen ist ja alles open Source !


Seite 4 von 10 ErsteErste ... 23456 ... LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:51 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com