Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11
  1. #1
    Anfänger
    Registriert seit
    03.11.2013
    Beiträge
    19
    Total Downloaded
    1,93 MB
    Total Downloaded
    1,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad
     
     
    Box 2:
    VU+ Solo 4K
     
     

    Thumbs up DVB-C - einfach unmöglich

    Hallo Forum!

    Leider ist es unmöglich seit dem Update auf 5.1 einige Sender auf meinem Kabelanschluss zu schauen. Die Decodierung ist einfach fehlerhaft... Hat jemand ein ähnliches Problem? Die Suchfunktion hat keine Ergebnisse geliefert. Build von heute komplett neu eingespielt.

    Vielen Dank,
    Huge 108
    Geändert von Huge108 (06.09.2015 um 12:04 Uhr)

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    15.08.2014
    Ort
    unbekannt verzogen
    Beiträge
    179
    Total Downloaded
    4,62 MB
    Total Downloaded
    4,62 MB
    ReceiverDankeAktivitäten
    Box 1:
    GIGABLUE QUAD PLUS
     
     
    Habe auch seit 5.1 einige Probleme Artefakte u.s.w.. dachte es liege am Empfang aber höre jetzt öfter von Leuten mit Probs

  3. #3
    Mitglied
    Registriert seit
    28.04.2013
    Beiträge
    56
    Total Downloaded
    111,96 MB
    Total Downloaded
    111,96 MB
    ReceiverDankeAktivitäten
    Flash mal den BL mehrmals hintereinander.Das hat bei mir ab und an mal geholfen.Leider muss ich sagen,das das Problem bei OATV bei meiner Quad schon vor ca.1/2 Jahr begann.Die betrifft auch HDF und div. andere.Openmips und Openrsi funktionieren bei mir tadellos.

    ash

  4. #4
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.456
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    So ganz ohne Logs wird es aber schwierig, das
    - nachzustellen
    - Fehler auszulesen
    - zu verstehen, mit welcher Decodierung es Probleme geben soll...
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  5. #5
    Anfänger
    Registriert seit
    03.11.2013
    Beiträge
    19
    Themenstarter
    Total Downloaded
    1,93 MB
    Total Downloaded
    1,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad
     
     
    Box 2:
    VU+ Solo 4K
     
     

    Question Wie kann ich helfen?

    @Papi2000 - Was kann ich dafür tun? Welche Logs? Leider musste ich feststellen, das das Audioergebniss bei DD wie hier zB. PRO/ auch nicht mehr funktioniert. Das Ergebniss sieht bei mir so aus:
    -srtl.jpg
    Kanal INFO: Super RTL / Unitymedia / 16:9 / 1080p / 720x576i25 / MPEG2
    -pro7.jpg
    Kanal INFO: ProSieben / Unitymedia / 16:9 / 1080p / 720x576i25 / MPEG2
    -kabel1.jpg
    Kanal INFO: kabel eins / Unitymedia / 16:9 / 1080p / 720x576i25 / MPEG2

    Ausgabe an 1080p60 - und bei mir nie Probleme bis 5.0.

    DANKE an alle die das überhaupt möglich machen!
    Geändert von Huge108 (07.09.2015 um 19:41 Uhr)

  6. #6
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.456
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    ...Ausgabe an 1080p60 - und bei mir nie Probleme bis 5.0....
    Und dann bedeutet es, daß der Mist richtig ist? Naja.
    720p50 oder 1080i50 wären für deutsches TV gut.
    Hat eigentlich hauptsächlich mit Medienwiedergaben zu tun, und macht nur unnötige Prozessorarbeit im TV-Betrieb...
    Deine Entscheidung.
    Aber wegen des DVB-C:
    Ich bin am Wochenende aus dem Urlaub gekommen, und hatte auch einige Steckungen an meinen Verteilungen geändert, da ich eine der Boxen mit hatte.
    Auf jeden Fall hatte eine Quad_Plus mit openMips4.2 einige Klötzeleien auf dem DVB-C Tuner und Empfang schwankend zwischen 39% und den 79%. Als ich ein wenig am IEC-Anschluß zum Tuner gedreht habe, war eine Reaktion zu merken - gut /schlecht. Also den Stecker ganz leicht gezogen, damit er nicht mehr 100% drinsteckte, und der Empfang war stabil. In der Box ist übrigens ein "GIGA DVB-C/T2 NIM (SI4768)" im DVB-C Modus als Tuner D verbaut. Tuner C ist ein SAT-Stecktuner, aber deaktiviert.
    -openmips4.2-tuner-dvb-.jpg
    Geändert von Papi2000 (07.09.2015 um 20:15 Uhr)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  7. #7
    Mitglied
    Registriert seit
    28.04.2013
    Beiträge
    56
    Total Downloaded
    111,96 MB
    Total Downloaded
    111,96 MB
    ReceiverDankeAktivitäten
    Ich hab auch UM.Nun 2.tes maler Fehler ist schon länger bei OM bekannt.Liegt an den Treibern.Versuche den BL ca. 10mal nachzuflashen,wenn das nichts bringt,mach ein Image drauf was funktioniert.Ich hab gesagt was geht.

    ash

  8. #8
    Avatar von -=niki=-
    Registriert seit
    07.04.2013
    Beiträge
    858
    Total Downloaded
    19,78 MB
    Total Downloaded
    19,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Solo @ ATV4
     
     
    Box 2:
    Sogno 8800HD @ ATV4 / PLI4
     
     
    Box 3:
    diverse
     
     
    Das Hat doch mit dem Bootloader nix zu tun... Die Wahrscheinlichkeit, dass er bei 10 Mal flashen die Box schrottet ist sehr viel wahrscheinlicher, als dass das Problem behoben ist. Bootloader hat 0 Mit Empfang odersowas am Hut. Der soll nur den Scheiß Kernel starten und ne Standartumgebung schaffen mehr nicht. Und offensichtlich tut er es.

    Niki

  9. #9
    Anfänger
    Registriert seit
    03.11.2013
    Beiträge
    19
    Themenstarter
    Total Downloaded
    1,93 MB
    Total Downloaded
    1,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad
     
     
    Box 2:
    VU+ Solo 4K
     
     
    @papi2000

    Danke für Testen und Deinen Einsatz.
    Aber die Einstellung ist dem Computermonitor geschuldet, da ich keinen Fernseher habe - mit dieser sieht das Bild am Besten aus. Es macht aber keinen Unterschied, ich habe es extra getestet.
    Wegen Kabelverbindung - ich habe einen DVB-C/T nicht T2. Da ich die aber beim Flashen nicht die Anschlüsse verändere oder das Gerät bewege, ist mir einfach die Erklärung, dass meine Steckerverbindung schuld sei zwar möglich aber dennoch nicht wahrscheinlich. Das Gerät lief genau an dieser Dose mit diesem Kabel über etlich Monate ohne Probleme - was auch einige Aufzeichungen belegen könnten. Also bleibt für mich die Überlegung ob sich an der Verarbeitung etwas geändert haben könnte. Geflasht habe ich über die letzten beiden Wochen vier Images(jeweils tagaktuell), weil ich sehen wollte ob sich etwas tut - was bis jetzt nicht so ist. Da ich mich mit dem System nicht auskenne - ist OpenMIPS direkt mit openatv verlgeichbar? Wurden relevante Teile von 5.0 auf 5.1 gewechselt?

    Vielen Dank,
    Huge 108

  10. #10
    Anfänger
    Registriert seit
    03.11.2013
    Beiträge
    19
    Themenstarter
    Total Downloaded
    1,93 MB
    Total Downloaded
    1,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad
     
     
    Box 2:
    VU+ Solo 4K
     
     
    Hey - wer auch immer von den Leuten von den Programmierern das PROBLEM gelöst hat (es funktioniert seit Ende September wieder super) ein ganz großes DANKE!!!


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 17:59 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com