Thanks Thanks:  0
Ergebnis 1 bis 1 von 1
  1. #1
    Mitglied
    Registriert seit
    07.04.2013
    Beiträge
    81
    Total Downloaded
    612,75 MB
    Total Downloaded
    612,75 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+DUO
     
     
    Box 2:
    GigaBlueQUAD
     
     
    Box 3:
    Mut@nt HD2400
     
     

    AGC wird nicht angezeigt

    Hallo,bei mir geht in keinem Skin die AGC-Anzeige steht immer auf 0%,SNR wird angezeigt.Habe das openatv image vom 24.07.13 drauf.
    Geändert von borsteline (29.07.2013 um 12:34 Uhr)

    •   Alt Advertising

       


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:50 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com