Thanks Thanks:  6
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 44
  1. #11
    Gast
    Registriert seit
    05.04.2013
    Beiträge
    478
    Total Downloaded
    1,47 MB
    Total Downloaded
    1,47 MB
    ReceiverDankeAktivitäten
    DVB-C läuft nun ohne Probleme. Keine Artefarkte bisher und das seit knapp einer Stunde.
    Amanfang Probleme gehabt mitr DVB-C da "Tuning failed"-Meldung kam, auch hat der Suchlauf leider nichts genutzt. sonst war es immer so kurz runter fahren und neu starten dann ging es oder Tuner kurz von DVB-C auf DVB-T und wieder zurück. Diesmal nichts funktioniert. Nachdem ich nun mei SAT-Kabel angeschlossen habe, hatte ich auch auf einmal Empfang bei DVB-C. Denke mal das lag daran weil ich meine Einstellungen gesichert habe und diese wiederhergestellt habe.

    •   Alt Advertising

       

  2. #12
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.296
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Hallo,

    hab es auch gerade vorhin geflasht und es hat alles soweit funktioniert.

    Als ich dann die Ordner meiner NAS freigeben wollte und den Netzwerkbrowser
    gestartet habe, hat sich dic Box aufgehängt. Ich hab das jetzt dreimal probiert
    immer das gleiche, musste die Box hinten neustarten !

    Für mich im Moment nicht zu gebrauchen, obwohl ich die Freigaben natürlich manuell anlegen konnte.
    Aber wie schon erwähnt, kann man in der CIFS Freigabe den Punkt " Als HDD Ersatz benutzen " mit
    ja bestätigen, aber übernommen wird es nicht. Die Freigabe sieht man im Freigabe Ordner
    aber wenn man zb. im EMC dann diesen frei gegebenen Ordner sucht ist er nicht da ??
    Oder auch wenn ich die Aufnahmepfade einstelle, sobald ich mit grün den Ordner bestätige
    passiert nichts. Das scheint bei jedem openATV so zu sein, da ich auf meinem Mara M9 das
    gleiche Problem habe.
    Im openmips 2.0, 3.0 oder TeamRed gibt es diese Probleme nicht !

    Deswegen ist das openATV im Moment für nicht zu gebrauchen, leider !!

    Gruß
    apovis2105


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  3. #13
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.779
    Themenstarter
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    das log mal mit das stehen bleiben

  4. #14
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.296
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Zitat Zitat von Captain Beitrag anzeigen
    das log mal mit das stehen bleiben
    Ich hab inzwischen umgeflasht aber wenn du mir sagst was ich bei putty eingeben muss
    dann mach´ich das kurz kein Thema !!

    apovis2105


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  5. #15
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.786
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von apovis2105 Beitrag anzeigen
    Ich hab inzwischen umgeflasht aber wenn du mir sagst was ich bei putty eingeben muss
    dann mach´ich das kurz kein Thema !!
    Schau mal hier http://www.opena.tv/forum/showthread...full=1#post646
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  6. #16
    Senior Mitglied Avatar von arbi64
    Registriert seit
    06.04.2013
    Ort
    NRW
    Beiträge
    202
    Total Downloaded
    14,72 MB
    Total Downloaded
    14,72 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Octagon 1018 SF
     
     
    Box 3:
    Dreambox 7000
     
     
    Zitat Zitat von arn354 Beitrag anzeigen
    Editiere /etc/init.d/halt und füge
    hdparm -Y /dev/sd*
    sleep 5


    vor
    halt -d -f -p $hddown
    ein
    Das funktioniert!
    Könnte man das nicht fest ins Image integrieren?
    Diese Einstellung ist doch nach dem nächsten flashen wieder weg, oder?
    Gruß
    arbi64

    Gigablue HD Quad OpenATV 5
    Octagon 1018SF Titanit im Flash

  7. #17
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.283
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    Ultimo 4k
     
     
    Box 2:
    Vu+UnoSE 4k
     
     
    Box 3:
    VU+ Uno 4k
     
     
    Box 4:
    VU+Duo2
     
     
    Box 5:
    VU+Uno 4k
     
     
    Zitat Zitat von apovis2105 Beitrag anzeigen
    Hallo Captain,

    du meinst bestimmt Kernel 3.8.3 oder ??

    Ich hab schon mal vorher das Beta openmips 3.0 mit Kernel 3.8.3 geflasht, aber das war die Bildqualität in HD und SD schlechter, das Bíld
    war nicht so scharf.
    Ausserdem gab es Probleme mit abstürzen bei mehreren Aufnahmen !!

    Ausserdem verursachte der neue Bootloader Probleme !!

    ich hoffe das dies im open ATV anders ist ??


    PS
    Ich glaube die Ursache ist das ich die mit OM3 mit einer HD Dockingstation über Sata betreibe
    Anscheinend ist die überfordert mit mehr als 3 Aufnahmen

    habt ihr das Problem mit der Freigabe von Ordnern auf einer NAS über CIFS gefixt ??

    Denn wenn ich zwei oder mehr Ordner freigebe und im Netztwerkmenü Festplatte als Ersatz auf ja setze passiert
    im openATV nichts !!
    Hab beim OpenMips von Gesten 3.3.8 die gleichen Probleme wie beim 3.8.3 Abstürze bei Mehrfachaufnahmen

    Ich habe auf der Anderen Quad das ATV 3.3.8 und bisher keine Abstürze bei Aufnahmen .Ich hoffe das bleibt so
    Geändert von starkert (14.07.2013 um 18:32 Uhr)

  8. #18
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.556
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Zitat von arn354

    Editiere /etc/init.d/halt und füge
    hdparm -Y /dev/sd*
    sleep 5


    vor
    halt -d -f -p $hddown
    ein
    Zitat Zitat von arbi64 Beitrag anzeigen
    Das funktioniert!
    Könnte man das nicht fest ins Image integrieren?
    Diese Einstellung ist doch nach dem nächsten flashen wieder weg, oder?
    Ich würde hier gern einwerfen, dass das bei mir mit OpenMips2 und 3 nicht funktionierte (WD5000BEVT intern SATA und USB-Stick ext4 extern) - die Boxen fahren nicht ganz runter.
    Dagegen dieselbe Modifikation in der /etc/init.d/umountfs funktioniert mit Kernel 2.6, 3.5.1 und 3.3.6 sauber.
    Eventuell funktioniert der Mod ja auch im oATV, und kann dann in den Kernel für alle aufgenommen werden.
    Geändert von Papi2000 (15.07.2013 um 18:27 Uhr)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  9. #19
    Anfänger
    Registriert seit
    13.04.2013
    Beiträge
    21
    Total Downloaded
    52,11 MB
    Total Downloaded
    52,11 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von apovis2105 Beitrag anzeigen
    Hallo,

    hab es auch gerade vorhin geflasht und es hat alles soweit funktioniert.

    Als ich dann die Ordner meiner NAS freigeben wollte und den Netzwerkbrowser
    gestartet habe, hat sich dic Box aufgehängt. Ich hab das jetzt dreimal probiert
    immer das gleiche, musste die Box hinten neustarten !

    Für mich im Moment nicht zu gebrauchen, obwohl ich die Freigaben natürlich manuell anlegen konnte.
    Aber wie schon erwähnt, kann man in der CIFS Freigabe den Punkt " Als HDD Ersatz benutzen " mit
    ja bestätigen, aber übernommen wird es nicht. Die Freigabe sieht man im Freigabe Ordner
    aber wenn man zb. im EMC dann diesen frei gegebenen Ordner sucht ist er nicht da ??
    Oder auch wenn ich die Aufnahmepfade einstelle, sobald ich mit grün den Ordner bestätige
    passiert nichts. Das scheint bei jedem openATV so zu sein, da ich auf meinem Mara M9 das
    gleiche Problem habe.
    Im openmips 2.0, 3.0 oder TeamRed gibt es diese Probleme nicht !

    Deswegen ist das openATV im Moment für nicht zu gebrauchen, leider !!

    Gruß
    apovis2105
    Jo, hast recht - Opena.tv und CIFS NAS klappt bei mir auch nicht! (OM hat diesbezüglich keine Probleme)

    Workaround:
    Schalte auf Deinem NAS NFS frei und konfiguriere im Freigabemanager Dein Mount ebenfalls auf NFS!
    Nachteil:
    Symlinks funktionieren nicht!

    Im Freigabemanager darf Dein NAS im linken Icon kein rotes Kreuz haben!

    Gruß
    NFTE

  10. #20
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.786
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Papi2000 Beitrag anzeigen
    Ich würde hier gern einwerfen, dass das bei mir mit OpenMips2 und 3 nicht funktionierte (WD5000BEVT intern SATA und USB-Stick ext4 extern) - die Boxen fahren nicht ganz runter.
    Kann ich hier auch bestätigen, mit interner Sata fuhr meine Box auch nicht mehr runter (mit der änderung von arn). ATV-Image.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838



Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:29 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com