Thanks Thanks:  5
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19
  1. #11
    Senior Mitglied Avatar von arbi64
    Registriert seit
    06.04.2013
    Ort
    NRW
    Beiträge
    202
    Themenstarter
    Total Downloaded
    14,72 MB
    Total Downloaded
    14,72 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Octagon 1018 SF
     
     
    Box 3:
    Dreambox 7000
     
     
    Zitat Zitat von mike99 Beitrag anzeigen
    Oder die HDD vorrübergehend ausbauen, und über USB-Adapter anschließen.

    Hab ich bei mir auch gemacht, bis die neuen Treiber kommen.
    Und dann treten die Probleme nicht auf? Weil dann ein anderer Treiber verwendet wird?
    Gruß
    arbi64

    Gigablue HD Quad OpenATV 5
    Octagon 1018SF Titanit im Flash

    •   Alt Advertising

       

  2. #12
    Avatar von Black_64
    Registriert seit
    04.04.2013
    Beiträge
    1.165
    Total Downloaded
    3,54 MB
    Total Downloaded
    3,54 MB
    ReceiverDankeAktivitäten
    Can you reboot your box, because i see a lot of warnings.
    I mean a complete shutdown and then restart.

  3. #13
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.786
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Ist meine vermutung, beim aktuellen Image habe ich das Problem nicht.

    So wie ich mich errinere hast du ja das ältere drauf, wegen den HDD-Problemen.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  4. #14
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.779
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    aber da wird ihn geholfen wir gehen ja auf Kernel 3.3.6 zurück und der hdd bug im kernel ist erst erst seit kernel 3.4.x !!!!

  5. Thanks arbi64 bedankten sich
  6. #15
    Senior Mitglied Avatar von arbi64
    Registriert seit
    06.04.2013
    Ort
    NRW
    Beiträge
    202
    Themenstarter
    Total Downloaded
    14,72 MB
    Total Downloaded
    14,72 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Octagon 1018 SF
     
     
    Box 3:
    Dreambox 7000
     
     
    Ok, habe die Box komplett abgeschaltet.
    Aber immer noch GS.
    Angehängte Dateien Angehängte Dateien
    Gruß
    arbi64

    Gigablue HD Quad OpenATV 5
    Octagon 1018SF Titanit im Flash

  7. #16
    Avatar von Black_64
    Registriert seit
    04.04.2013
    Beiträge
    1.165
    Total Downloaded
    3,54 MB
    Total Downloaded
    3,54 MB
    ReceiverDankeAktivitäten
    Yep again a new GS.

    I'am gone stop with this, sorry but looks not to end.

    It would be better if you remove your hdd and flash the last image.

  8. Thanks arbi64 bedankten sich
  9. #17
    Senior Mitglied Avatar von arbi64
    Registriert seit
    06.04.2013
    Ort
    NRW
    Beiträge
    202
    Themenstarter
    Total Downloaded
    14,72 MB
    Total Downloaded
    14,72 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Octagon 1018 SF
     
     
    Box 3:
    Dreambox 7000
     
     
    Zitat Zitat von Captain Beitrag anzeigen
    aber da wird ihn geholfen wir gehen ja auf Kernel 3.3.6 zurück und der hdd bug im kernel ist erst erst seit kernel 3.4.x !!!!
    Das freut mich ungemein. Ich habe hier nämlich einige Probleme, die vorher nicht waren.
    Wann ist es denn soweit?
    Gruß
    arbi64

    Gigablue HD Quad OpenATV 5
    Octagon 1018SF Titanit im Flash

  10. #18
    Senior Mitglied Avatar von arbi64
    Registriert seit
    06.04.2013
    Ort
    NRW
    Beiträge
    202
    Themenstarter
    Total Downloaded
    14,72 MB
    Total Downloaded
    14,72 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Octagon 1018 SF
     
     
    Box 3:
    Dreambox 7000
     
     
    Nur zur Info:

    DAs Prob gibt es mit dem neuen Image nicht mehr!
    Gruß
    arbi64

    Gigablue HD Quad OpenATV 5
    Octagon 1018SF Titanit im Flash

  11. Thanks Black_64 bedankten sich
  12. #19
    Avatar von Black_64
    Registriert seit
    04.04.2013
    Beiträge
    1.165
    Total Downloaded
    3,54 MB
    Total Downloaded
    3,54 MB
    ReceiverDankeAktivitäten
    ab und zu neu flashen is always good.

  13. Thanks arbi64 bedankten sich

Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. wieder mal emc probleme mit info taste
    Von dvbseppel im Forum Xtrend ET9200
    Antworten: 25
    Letzter Beitrag: 22.08.2013, 23:44
  2. Et-portal plugin welche taste?
    Von luckymen77 im Forum Medi@link IXUSS ONE
    Antworten: 1
    Letzter Beitrag: 20.04.2013, 13:04
  3. Antworten: 7
    Letzter Beitrag: 19.04.2013, 08:39

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:11 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com