Thanks Thanks:  5
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 39
  1. #21
    Senior Mitglied Avatar von b0mbasti
    Registriert seit
    01.04.2014
    Ort
    NRW
    Beiträge
    416
    Total Downloaded
    138,5 KB
    Total Downloaded
    138,5 KB
    ReceiverDankeAktivitäten
    Box 1:
    AX-ODiN OpenATV 4.2/750 MHz Bootloader
     
     
    Hast Du den Receiver mal an einen anderen Fernseher angeschlossen?
    Geändert von b0mbasti (25.09.2014 um 14:04 Uhr)

    •   Alt Advertising

       

  2. #22
    Anfänger
    Registriert seit
    24.09.2014
    Beiträge
    3
    Total Downloaded
    667,1 KB
    Total Downloaded
    667,1 KB
    ReceiverDankeAktivitäten
    Bei mir ist das Bild völlig verpixelt. Habe CCam 2.3.0 und openatv 4.2
    Ich kann überhaupt kein Bild erkennen. Habt ihr eine Idee?

  3. #23
    Mitglied
    Registriert seit
    17.09.2014
    Beiträge
    36
    Themenstarter
    Total Downloaded
    108,11 MB
    Total Downloaded
    108,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue 800 Quad Plus
     
     
    Box 2:
    C-Tech 5000HD
     
     
    Nen anderen HD-Fernseher hab ich nicht und ich gehe mal davon aus, wenn die andere Box perfektes Bild liefert es nicht am Fernseher liegt.
    Normalerweise gehe ich bei so einer Box davon aus, wenn ich schon so viel Geld liegen lasse, das mindestens die Einstellungen und das Bild keine probleme machen sollte.
    Nun bastle ich schon seit einer Woche an den Settings rum...

    Bild unscharf, verwaschen, bewegungen stocken usw... alles andere als angenehmenes und entspanntes Fernsehen.

    Klar sitzt zu 99% der Fehler vor dem Receiver oder Rechner, aber bin total entäuscht inzwischen und sogar meine Frau meckert über das Bild obwohl die von solchen Sachen gar nix hält.

    habe mal die ganzen Einstellungen die ich nun habe hochgeladen. Vielleicht kann ja wer was dazu sagen.

    https://drive.google.com/folderview?...lk&usp=sharing

    Daten zum Fernseher: Panasonic TX-P50G10E
    Display:
    Plasmabildschirmtechnologie Panasonic 12th Generation Plasma Panel
    Auflösung 1920 x 1080
    Anzeigeformat 1080p (FullHD)
    Seitenverhältnis des Bildes 16:9
    Bildverbesserungstechnologie Intelligent Frame Creation Pro 600 Hz
    Kontrastverhältnis 40000:1
    Dynamisches Kontrastverhältnis 2000000:1
    Breitbildschirm-Modi Zoomfaktor 14:9, Konventionell 4:3, Auto Wide, Zoomfaktor, 16:9
    Reaktionszeit 0.001 ms
    Kammfilter 3D Digital
    Bildeinstellung Dynamisch/Normal/Kino/Spiel
    Funktionen Video-Rauschunterdrückung, Q-Link, VIERA Link, V-REAL PRO 4, x.v.Color, 3D Color Management, NTSC-Wiedergabe auf PAL TV, Vollbildverfahren

    Video-Funktionen:
    Analoge Videoeingangssignale NTSC, PAL, SECAM, PAL60
    Videoeingangsformate 1080/24p, 1080/60i, 480/60p, 720/60p, 1080/50i, 720/50p, 576/50p, 1080/50p, 1080/60p, 480/60i, 576/50i
    Digitale Video-Auflösung 1024 x 768 (XGA), 640 x 480 (VGA), 800 x 600 (SVGA), 1280 x 768 (WXGA), 1280 x 1024 (SXGA)
    Geändert von Mannitu (26.09.2014 um 15:54 Uhr)

  4. #24
    Senior Mitglied Avatar von b0mbasti
    Registriert seit
    01.04.2014
    Ort
    NRW
    Beiträge
    416
    Total Downloaded
    138,5 KB
    Total Downloaded
    138,5 KB
    ReceiverDankeAktivitäten
    Box 1:
    AX-ODiN OpenATV 4.2/750 MHz Bootloader
     
     
    Die Frage mit dem Fernseher kam eher daher, weil ich mich im Zeitalter von HDMI Handshakes usw. auf alles einstellen würde.

    Ich habe schon viele Receiver angeschlossen und noch nie Probleme mit einem schlechten Bild gehabt.

    Bei Deiner Kiste sollte man sowas erst recht nicht erwarten und wenn ich mich nicht irre, ist der Receiver auch nicht dafür bekannt.

    Also sollte man vielleicht auch mal in Betracht ziehen, dass das Gerät defekt sein könnte.

    Ich hatte meinen Receiver mal bei meinem Nachbarn an einem Sony TV angeschlossen, wo nach dem Bootscreen nur noch ein schwarzer Bildschirm zu sehen war. Die Box lief bis auf das fehlende Bild ganz normal.

    Wir wissen bis heute nicht, woran es gelegen hat, da der Fernseher eigentlich alle Auflösungen darstellt. Auf meinem Samsung hatte ich solche Probleme z. B. noch nie.
    Geändert von b0mbasti (26.09.2014 um 16:21 Uhr)

  5. #25
    Senior Mitglied
    Registriert seit
    06.04.2013
    Ort
    Berlin
    Beiträge
    226
    Total Downloaded
    2,77 MB
    Total Downloaded
    2,77 MB
    ReceiverDankeAktivitäten
    hallo,
    kann eigentlich nicht sagen ,das die quad+ ein schlechtes bild liefert.
    bin mit meiner kombi quad+ und ein ca 1jahr alter samsung led tv super zufrieden.
    habe nur wenige einstellungen angepaßt wie:
    -dyn. kontrast auf 0 (das macht mein samsung)
    -scaler schärfe etwas rumgespielt
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken -1.jpg   -2.jpg  

    Andreas grüßt

    Gigablue Quad 4K - OM 6.1
    Gigablue Quad+ - OM 5.4 -V14+HD01
    Gigablue Ultra UE - OM 5.4
    Gigablue
    SE - OM 5.4
    Gigablue Solo - OM 4.2


  6. #26
    Anfänger
    Registriert seit
    21.09.2014
    Beiträge
    12
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von Thomas4711 Beitrag anzeigen
    Da must erst unter grün->grün->systemplugins->videoenhancement installieren.
    Diese Auswahl steht bei mir gar nicht zur Verfügung. Das einzige was unter "Video" steht, ist Videoclippingsoftware und Videocolorspace.

    Ist das eventuell nur unter der 4.2 vorhanden?

    LG
    Vinzent
    Gigablue HD Quad Plus - OpenATV 4.1

  7. #27
    Avatar von husky
    Registriert seit
    05.04.2013
    Beiträge
    376
    Total Downloaded
    508,0 KB
    Total Downloaded
    508,0 KB
    ReceiverDankeAktivitäten
    Box 1:
    VU+Solo4k
     
     
    Box 2:
    DM 900 UltraHD
     
     
    Box 3:
    Xtrend ET8500
     
     
    Box 4:
    Gigablue Quad
     
     
    Box 5:
    Clarke-Tech ET9000
     
     
    Dann ist es vermutlich schon installiert?

    Menü --> Einstellungen --> System --> Video-Optimierungs-Einstellungen
    VU+Solo4k / Xtrend ET 8500 / Clarke-Tech ET 9000 powered by openATV

  8. Thanks Thomas4711 bedankten sich
  9. #28
    Anfänger
    Registriert seit
    21.09.2014
    Beiträge
    12
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von husky Beitrag anzeigen
    Dann ist es vermutlich schon installiert?

    Menü --> Einstellungen --> System --> Video-Optimierungs-Einstellungen
    Das hatte ich zunächst auch vermutet. Den Unterpunkt "Video Optimierungs-Einstellungen" kann ich zwar sehen, aber wenn ich draufklicke, dann erscheint kein Untermenü.
    Gigablue HD Quad Plus - OpenATV 4.1

  10. #29
    Mitglied
    Registriert seit
    17.09.2014
    Beiträge
    36
    Themenstarter
    Total Downloaded
    108,11 MB
    Total Downloaded
    108,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue 800 Quad Plus
     
     
    Box 2:
    C-Tech 5000HD
     
     
    @Vinzent was für einen Skin benutzt du?
    Beim Skin <default> geht das menü nicht.

    Bei mir läuft es nun auch etwas besser. Habe nun das Plugin Autoresolution installiert und dort die letzten beiden Punkte: [Deinterlacer Modus für interlaced / progressive inhalt] auf aus gesetzt.

    Einzig bei schnellen Bewegungen kommt es mir noch vor als würden die Bilder ruckeln-zucken. Also nicht flüssig laufen.

  11. #30
    Anfänger
    Registriert seit
    21.09.2014
    Beiträge
    12
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von Mannitu Beitrag anzeigen
    @Vinzent was für einen Skin benutzt du?
    Beim Skin <default> geht das menü nicht.
    Skin bei mir ist BlueHD. Sehr seltsam alles. Ich werde später mal einen anderen skin ausprobieren um zu sehen ob das Untermenü dann zu sehen sein wird.
    Gigablue HD Quad Plus - OpenATV 4.1


Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:46 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com