Thanks Thanks:  5
Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 32
  1. #11
    Mitglied
    Registriert seit
    29.12.2013
    Beiträge
    88
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2 2x DVB-C VTI Image
     
     
    Box 2:
    Gigablue Quad plus 2x DVB-C openATV4 Image
     
     
    Hier meine Rückmeldung...

    Getestet habe ich meine Quad plus mit ATV 4.1 Image vom 09.06.2014. Seitdem wurden alle Update (ca 800 Stk) gemacht und befindet sich auf den Stand von heute.

    Die Aufnahme wurde mit dem Sender RTL II gestartet, die LED war so eingestellt, das diese bei laufender Aufnahme rot blinkte. Bei einem Abstand von ca. 2 mtr. auf Höhe der Box war bei der Bedienung mit der Originalfernbedienung und der Tastaturfernbedienung keinerlei Beeinträchtigung bei der Navigation durch das Menü oder Kanallisten festzustellen.
    Anschließend habe ich die LED bei Aufnahmen auf Violett und dauerhaft an eingestellt. Bei identischen Umgebungsvariablen konnte ich ebenfalls keinerlei Beeinträchtigungen wahrnehmen, alles funktionierte (oder auch nicht) wie sonst auch.

    Einzig das Zappen zwischen den Kanälen dauerte einen Tick länger als normal, was aber nicht der Rede wert ist und dem zweiten Tuner bzw. cam geschuldet ist.

    Um das Problem besser eingrenzen zu können, würde ich vorschlagen ein aktuelles Update durchzuführen und überprüfen ob das Problem damit erledigt ist. Sollte man immer noch Probleme damit haben, sollte man testweise versuchen die LED abzuschirmen, damit diese nicht mehr in den IR Empfänger strahlt. Evtl. gibt es hier minimale produktionsbedingte Unterschiede die dieses Phänomen hervorrufen.

    Gruß

    Roland

    •   Alt Advertising

       

  2. #12
    Mitglied
    Registriert seit
    29.12.2013
    Beiträge
    88
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2 2x DVB-C VTI Image
     
     
    Box 2:
    Gigablue Quad plus 2x DVB-C openATV4 Image
     
     
    Der Ersteller des Threads im offiziellen Supportforum hat eine dauerhafte Lösung gepostet. Das Problem besteht offensichtlich nur mit den weißen Boxen von Gigablue. Diese Farbe reflektiert die Steuerung der LED und beeinträchtigt somit den IR Sensor der Quad plus.
    Etwas dazwischen geklebt und alles ist gut.

    Viel Glück!

    Roland

  3. #13
    Senior Mitglied
    Registriert seit
    24.05.2014
    Ort
    Gera
    Beiträge
    315
    Themenstarter
    Total Downloaded
    8,25 MB
    Total Downloaded
    8,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad+ 2xDVB-S|2xDVB-C
     
     
    Box 2:
    Atemio 6000 HD
     
     
    Box 3:
    Edision Pingulux
     
     
    Habe gedacht das ich meine Lösung in einem neuen Thema aufmache und da genau drauf hinweiße um es für andere schneller zu finden.
    Hoffe das war nicht falsch und ich hätte es hier posten müssen?!

  4. #14
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Die Lösung auch hier zu posten macht sicher Sinn, sind ja nicht alle in mehreren Foren unterwegs.



  5. #15
    Senior Mitglied
    Registriert seit
    24.05.2014
    Ort
    Gera
    Beiträge
    315
    Themenstarter
    Total Downloaded
    8,25 MB
    Total Downloaded
    8,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad+ 2xDVB-S|2xDVB-C
     
     
    Box 2:
    Atemio 6000 HD
     
     
    Box 3:
    Edision Pingulux
     
     
    So dann nochmal hier die Lösung des Problems.

    Ich denke das Problem tritt nur bei den weißen boxen auf. Man sieht wie beim ir Empfänger die LED durchleuchtet. Ich habe die Box auseinander genommen und das Display abgenommen. Zwischen ir Empfänger und LEd ist eine dünne weiße Plastik Wand. Auf die linke Seite beim ir Empfänger habe ich in der Größe der weißen Wand ein dünnes Stück dunkelgraue Pappe (ein andere User hat ein Teil einer schwarzen DVD Hülle genommen) mit den gleichen abmaßen an die wand mit doppelseitigen Klebeband befestigt. Box zusammen geschraubt und siehe da keine Umschaltprobleme mehr bei blinkender LED.



  6. Thanks Thomas4711, Jule_666 bedankten sich
  7. #16
    Avatar von Gundo
    Registriert seit
    15.04.2013
    Beiträge
    574
    Total Downloaded
    8,71 MB
    Total Downloaded
    8,71 MB
    ReceiverDankeAktivitäten
    Und dieses Problem tritt grundsätzlich bei jeder weißen Q+ auf ?
    Dann muß ich die Modifikation wohl auch machen wenn ich wieder zuhause bin.


    Gruß Gundo
    Mutant HD2400 3x DVB-C ATV 5.3
    VuPlus - DUO-2 2x DVB-C ATV 4.2
    GigaBlue QUAD- 2x DVB-S ATV 5.3
    GigaBlue QUAD+ 2x DVB-C ATV 5.2

    GigaBlue 800SE- 1x DVB-S ATV 5.3

  8. #17
    Anfänger
    Registriert seit
    09.04.2014
    Ort
    NRW
    Beiträge
    1
    Total Downloaded
    43,56 MB
    Total Downloaded
    43,56 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus
     
     
    Also das nur weiße Boxen betroffen sind kann ich so nicht bestätigen. Meine Box ist schwarz und hat das Aufnahmeproblem. Und zwar wird die Box trotz abeschalteter LED unbedienbar. Wenn eine automatische Aufnahme läuft wie gerade als ich nach Hause kam wird zwar die Uhrzeit noch richtig angezeigt, darunter steht Aufnahme, aber ich kann die Box nicht mehr einschalten. Per Webif läßt sie sich auch nicht mehr ansprechen. Es hilft dann nur noch Poweroff über den Netzschalter.
    Als Image läuft 4.1 mit aktuellen Updates bis gestern.

    Gruß Jürgen

  9. #18
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.528
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Das liegt bei deiner Box aber definitiv an etwas Anderem.
    Du hast ganz andere Symptome.
    Da mußt du das Debuglog mal anknipsen.
    Und notfalls auch die /var/log/messages als messages.txt mit anhängen.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  10. #19
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.293
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Das Problem hat meiner Meinung nach nichts mit der LED zu tun, da ich eine schwarze Box habe, meine LED abgeschaltet ist
    und die Box trotzdem bei Aufnahmen träger wird.
    Vor allem das zappen zu verschlüsselten Sendern dauert bis zu 4-5 Sekunden.

    Das die Box gar nicht mehr bedienbar sei wie pfannekuchen kann ich auch nicht bestätigen, funktioniert einwandfrei und wer mich
    ein bisschen kennt weiß das ich sehr viel aufnehme, jeden Tag zwischen 5-10 Serientimer und dazu noch Tagestimer !!

    Ich wollte mal sehen ob die CPU Probleme macht, bzw. einbricht was aber nicht der Fall ist.
    Beispiel 1: 4 parallele HD Aufnahmen, davon 3 auf verschlüsselten Sendern
    Beispiel 2: wie 1 plus das abspielen eine Aufnahme von meiner NAS !!
    Beispiel 3: wie 1+2 plus Stream Pro7 HD aus Notebook

    Code:
    Welcome to openATV for gbquadplus
    openatv 4.1 gbquadplus
    
    gbquadplus login: root
    Last login: Sun Jun 29 20:38:49 CEST 2014 on pts/0
    root@gbquadplus:~# mpstat -P ALL 2 4
    Linux 3.3.8-2.0 (gbquadplus)    06/29/14        _mips_  (2 CPU)
    
    20:41:41     CPU    %usr   %nice    %sys %iowait    %irq   %soft  %steal  %guest   %idle
    20:41:43     all    1.04    0.26    3.90    0.00    0.00    2.08    0.00    0.00   92.73
    20:41:43       0    1.57    0.00    4.19    0.00    0.00    4.19    0.00    0.00   90.05
    20:41:43       1    0.52    0.00    3.14    0.00    0.00    0.00    0.00    0.00   96.34
    
    20:41:43     CPU    %usr   %nice    %sys %iowait    %irq   %soft  %steal  %guest   %idle
    20:41:45     all    1.58    0.00    1.58    0.00    0.00    1.32    0.00    0.00   95.51
    20:41:45       0    2.60    0.00    2.60    0.00    0.00    2.60    0.00    0.00   92.19
    20:41:45       1    1.05    0.00    1.05    0.00    0.00    0.00    0.00    0.00   97.89
    
    20:41:45     CPU    %usr   %nice    %sys %iowait    %irq   %soft  %steal  %guest   %idle
    20:41:47     all    1.04    0.00    2.34    0.00    0.00    1.82    0.00    0.00   94.79
    20:41:47       0    1.58    0.00    2.11    0.00    0.00    3.68    0.00    0.00   92.63
    20:41:47       1    0.52    0.52    2.06    0.00    0.00    0.00    0.00    0.00   96.91
    
    20:41:47     CPU    %usr   %nice    %sys %iowait    %irq   %soft  %steal  %guest   %idle
    20:41:49     all    1.58    0.26    2.89    0.00    0.00    1.05    0.00    0.00   94.21
    20:41:49       0    2.11    0.00    3.68    0.00    0.00    2.63    0.00    0.00   91.58
    20:41:49       1    0.53    0.00    2.13    0.00    0.00    0.00    0.00    0.00   97.34
    
    Average:     CPU    %usr   %nice    %sys %iowait    %irq   %soft  %steal  %guest   %idle
    Average:     all    1.31    0.13    2.68    0.00    0.00    1.57    0.00    0.00   94.31
    Average:       0    1.97    0.00    3.15    0.00    0.00    3.28    0.00    0.00   91.61
    Average:       1    0.66    0.13    2.10    0.00    0.00    0.00    0.00    0.00   97.12
    root@gbquadplus:~#
    Code:
    Welcome to openATV for gbquadplus
    openatv 4.1 gbquadplus
    
    gbquadplus login: root
    Last login: Sun Jun 29 20:49:10 CEST 2014 on pts/0
    root@gbquadplus:~# mpstat -P ALL 2 4
    Linux 3.3.8-2.0 (gbquadplus)    06/29/14        _mips_  (2 CPU)
    
    20:49:41     CPU    %usr   %nice    %sys %iowait    %irq   %soft  %steal  %guest   %idle
    20:49:43     all    2.42    1.34   20.97    0.27    0.00    2.42    0.00    0.00   72.58
    20:49:43       0    2.73    1.09   20.77    0.00    0.00    4.37    0.00    0.00   71.04
    20:49:43       1    2.15    1.08   20.97    0.00    0.00    0.54    0.00    0.00   75.27
    
    20:49:43     CPU    %usr   %nice    %sys %iowait    %irq   %soft  %steal  %guest   %idle
    20:49:45     all    2.89    1.84    6.30    0.00    0.00    1.05    0.00    0.00   87.93
    20:49:45       0    1.60    2.14    6.42    0.00    0.00    2.14    0.00    0.00   87.70
    20:49:45       1    3.63    1.55    6.22    0.00    0.00    0.00    0.00    0.00   88.60
    
    20:49:45     CPU    %usr   %nice    %sys %iowait    %irq   %soft  %steal  %guest   %idle
    20:49:47     all    2.14    1.07    5.90    0.00    0.00    0.80    0.00    0.00   90.08
    20:49:47       0    2.15    1.08    6.45    0.00    0.00    1.61    0.00    0.00   88.71
    20:49:47       1    2.62    1.57    5.76    0.00    0.00    0.00    0.00    0.00   90.05
    
    20:49:47     CPU    %usr   %nice    %sys %iowait    %irq   %soft  %steal  %guest   %idle
    20:49:49     all    2.37    1.58    5.01    0.00    0.00    1.06    0.00    0.00   89.97
    20:49:49       0    2.13    1.60    4.79    0.00    0.00    2.13    0.00    0.00   89.36
    20:49:49       1    2.63    1.05    5.26    0.00    0.00    0.00    0.00    0.00   91.05
    
    Average:     CPU    %usr   %nice    %sys %iowait    %irq   %soft  %steal  %guest   %idle
    Average:     all    2.46    1.46    9.50    0.07    0.00    1.33    0.00    0.00   85.18
    Average:       0    2.15    1.48    9.54    0.00    0.00    2.55    0.00    0.00   84.27
    Average:       1    2.76    1.32    9.47    0.00    0.00    0.13    0.00    0.00   86.32
    root@gbquadplus:~#
    Code:
    Welcome to openATV for gbquadplus
    openatv 4.1 gbquadplus
    
    gbquadplus login: root
    Last login: Sun Jun 29 20:51:30 CEST 2014 on pts/0
    root@gbquadplus:~# mpstat -P ALL 2 4
    Linux 3.3.8-2.0 (gbquadplus)    06/29/14        _mips_  (2 CPU)
    
    20:51:53     CPU    %usr   %nice    %sys %iowait    %irq   %soft  %steal  %guest   %idle
    20:51:55     all    2.11    1.06    5.54    0.00    0.00    1.32    0.00    0.00   89.97
    20:51:55       0    1.60    1.60    6.38    0.00    0.00    2.66    0.00    0.00   87.77
    20:51:55       1    2.62    1.05    4.71    0.00    0.00    0.00    0.00    0.00   91.62
    
    20:51:55     CPU    %usr   %nice    %sys %iowait    %irq   %soft  %steal  %guest   %idle
    20:51:57     all    2.37    1.58    5.54    0.00    0.00    1.06    0.00    0.00   89.45
    20:51:57       0    1.08    2.15    6.45    0.00    0.00    2.15    0.00    0.00   88.17
    20:51:57       1    3.61    1.03    5.15    0.00    0.00    0.00    0.00    0.00   90.21
    
    20:51:57     CPU    %usr   %nice    %sys %iowait    %irq   %soft  %steal  %guest   %idle
    20:51:59     all    2.88    1.57    5.76    0.00    0.00    1.31    0.00    0.00   88.48
    20:51:59       0    3.16    1.58    6.32    0.00    0.00    2.63    0.00    0.00   86.32
    20:51:59       1    2.09    1.05    5.24    0.00    0.00    0.52    0.00    0.00   91.10
    
    20:51:59     CPU    %usr   %nice    %sys %iowait    %irq   %soft  %steal  %guest   %idle
    20:52:01     all    7.43    1.59    9.55    0.00    0.00    1.33    0.00    0.00   80.11
    20:52:01       0    8.02    1.07   10.16    0.00    0.00    2.14    0.00    0.00   78.61
    20:52:01       1    6.84    2.11    8.95    0.00    0.00    0.00    0.00    0.00   82.11
    
    Average:     CPU    %usr   %nice    %sys %iowait    %irq   %soft  %steal  %guest   %idle
    Average:     all    3.69    1.45    6.59    0.00    0.00    1.25    0.00    0.00   87.01
    Average:       0    3.46    1.60    7.32    0.00    0.00    2.40    0.00    0.00   85.22
    Average:       1    3.79    1.31    6.01    0.00    0.00    0.13    0.00    0.00   88.77
    root@gbquadplus:~#
    Wie man sieht kein Problem mit der CPU


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  11. #20
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.652
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Zitat Zitat von pfannekuchen Beitrag anzeigen
    Also das nur weiße Boxen betroffen sind kann ich so nicht bestätigen. Meine Box ist schwarz und hat das Aufnahmeproblem. Und zwar wird die Box trotz abeschalteter LED unbedienbar. Wenn eine automatische Aufnahme läuft wie gerade als ich nach Hause kam wird zwar die Uhrzeit noch richtig angezeigt, darunter steht Aufnahme, aber ich kann die Box nicht mehr einschalten. Per Webif läßt sie sich auch nicht mehr ansprechen. Es hilft dann nur noch Poweroff über den Netzschalter.
    Als Image läuft 4.1 mit aktuellen Updates bis gestern.

    Gruß Jürgen
    Wenn Du die Box auch mit dem Powerknopf an der Box nicht aus dem Standby holen kannst (in dem die Aufnahme wohl läuft) und du den Netzschalter betätigen musst - dann ist das definitiv was anderes. Dann hat sich die Box komplett aufgehängt.
    Hast Du manuell mal einen der Testtreiber ausprobiert?
    Wenn die Box so hängt - kommst Du dann noch mit Telnet auf die Box? Wenn ja, dann poste mal /var/log/messages und var/log/dmesg .
    Grüßle



Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:58 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com