Thanks Thanks:  2
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13
  1. #1
    Senior Mitglied
    Registriert seit
    24.05.2014
    Ort
    Gera
    Beiträge
    315
    Total Downloaded
    8,25 MB
    Total Downloaded
    8,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad+ 2xDVB-S|2xDVB-C
     
     
    Box 2:
    Atemio 6000 HD
     
     
    Box 3:
    Edision Pingulux
     
     

    Fehler Update 10.06.2014

    Hallo alle zusammen,

    wollte gestern Abend das Software-Update durchführen.
    Er hat mir 275 Updates angezeigt.
    Wenn er bei dem Update "vu..." angekommen ist geht das HDMI Signal verloren und das Display der Box bleibt schwarz.
    Es leuchtet nur noch die blaue LED der Box.
    Es hilft nur die Quad komplett vom Strom zu trennen und neu zu starten.

    Jemand die gleichen Erfahrungen gemacht.

    •   Alt Advertising

       

  2. #2
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    wann hattest Du das letzte mal Online Update gemacht? Warscheinlich schon ein paar Tage her, oder?!
    Flashe besser neu. danach sollte alles wieder funktionieren!
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  3. #3
    Senior Mitglied
    Registriert seit
    24.05.2014
    Ort
    Gera
    Beiträge
    315
    Themenstarter
    Total Downloaded
    8,25 MB
    Total Downloaded
    8,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad+ 2xDVB-S|2xDVB-C
     
     
    Box 2:
    Atemio 6000 HD
     
     
    Box 3:
    Edision Pingulux
     
     
    Habe am 08.06 das letzte Update gemacht.
    Am 09.06 wurde mir kein Update angezeigt.

    Ich führe eigentlich jeden Tag wenn Updates vorhanden sind diese durch.

    Könnte ich auch Online die neue Version vom 10.06 neu flashen zwecks Backup meiner Einstellungen?

  4. #4
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Das sollte eigentlich problemlos funktionieren



  5. Thanks djrush86 bedankten sich
  6. #5
    Senior Mitglied
    Registriert seit
    24.05.2014
    Ort
    Gera
    Beiträge
    315
    Themenstarter
    Total Downloaded
    8,25 MB
    Total Downloaded
    8,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad+ 2xDVB-S|2xDVB-C
     
     
    Box 2:
    Atemio 6000 HD
     
     
    Box 3:
    Edision Pingulux
     
     
    Dann werde ich das heute Abend mal versuchen. Vielen Dank

  7. #6
    Mitglied
    Registriert seit
    29.12.2013
    Beiträge
    88
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2 2x DVB-C VTI Image
     
     
    Box 2:
    Gigablue Quad plus 2x DVB-C openATV4 Image
     
     
    Hallo,

    arn hatte im com Forum geschrieben das man sowieso komplett neu flashen muss, da es ein Problem mit dem Buildtree gab und irgendwie die Versionsnummern durcheinander kommen. Macht man das nicht, bekommt man zukünftig keinerlei Core Updates mehr...

    LG

    Roland

  8. Thanks djrush86 bedankten sich
  9. #7
    Senior Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    524
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Also ich hab vor ner Stunde meine DMM 800 geupdates alles Fein.
    Für meine Gigablue 800 UE gabs allerdings noch keine neuen Updates (Bootlogo etc).

    Aber ich hatte das letztes WE auch.

    Da wollte die Dream und die Giga ca 3xx Updates Installieren, danach ging auf beiden Boxen nix mehr

    Ich weiss ja nicht wann es das Build Prob genau gab.

  10. #8
    Mitglied
    Registriert seit
    24.10.2013
    Beiträge
    60
    Total Downloaded
    8,01 MB
    Total Downloaded
    8,01 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4K
     
     
    Box 2:
    GigaBlue Quad Plus
     
     
    Bei mir genau das gleiche, nach Update war die Box tot... Hab sie dann neu geflasht und irgendwie läuft sie ganz schön unrund.. Beim umschalten mit den Channeltasten springt er teilweise von 7 auf 600, Bild wird kurz schwarz wenn man auf die Festplatte zugreift (Timeshift-Start, Öffnen von EMC).

  11. #9
    Mitglied
    Registriert seit
    01.05.2013
    Beiträge
    30
    Total Downloaded
    7,35 MB
    Total Downloaded
    7,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad plus wh
     
     
    Box 2:
    UFS 912
     
     
    Ich habe auch gerade das Image vom 10.6 neu geflasht , ohne Settings Übernahme und seit dem läuft sie perfekt.

  12. #10
    Mitglied
    Registriert seit
    29.12.2013
    Beiträge
    88
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2 2x DVB-C VTI Image
     
     
    Box 2:
    Gigablue Quad plus 2x DVB-C openATV4 Image
     
     
    Nur mal so zu Info...

    Ich habe ja wegen dem Fehler im Buildtree das Image vom 09.06.2014 geflasht... Komplett cleane, ohne Übernahme der Einstellungen oder sonstiges.

    Auch meine Quad plus hat heute weit über 200 Updates gezogen, läuft allerdings problemlos... Naja, bis auf die bekannten Probleme :-)

    Aber da frage ich mich warum ich überhaupt neu geflasht habe für so ein Mammut update :-)

    LG

    Roland


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:43 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com