Thanks Thanks:  2
Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 29 von 29
  1. #21
    Mitglied
    Registriert seit
    29.12.2013
    Beiträge
    88
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2 2x DVB-C VTI Image
     
     
    Box 2:
    Gigablue Quad plus 2x DVB-C openATV4 Image
     
     
    Hallo Gundo,

    auf allen meinen Rechnern habe ich WIN7 Ultimate und die oben angesprochenen Probleme mit der Netzwerkmodifikation beseitigt.

    Aber mal eine andere Frage.... Du hast doch auch eine duo2 in deinem Netzwerk (Bestand). Wie sieht es hier mit der Geschwindigkeit im direkten Vergleich zur Quad plus aus?
    Aus eigener Erfahrung kann ich dir sagen das die Vu+ besser mit dem CIFS Protokoll klarkommt und somit schneller ist als die Quad plus. Allerdings ist der Transfer unter FTP nochmals schneller als mit CIFS.

    Sollte das bei dir ebenso ausfallen, verstehe ich nicht warum du deinen PC neu aufsetzen willst?!? Nur weil Gigablue ihre Treiber nicht gebacken bekommt? Das wäre doch ein Unding! zumindest in meinen Augen

    Ich kann auch schnell zum MM fahren und mir einen neuen Laptop für 1000 Flocken kaufen, um nur zu sehen ob es unter WIN8 besser läuftWas ich schon Zeit und Geld verbraten hatte um das zu testen... komplette Verkabelung ausgetauscht, FB erneuert usw... gebracht hat es leider nichts.

    LG

    Roland

    •   Alt Advertising

       

  2. #22
    Avatar von Gundo
    Registriert seit
    15.04.2013
    Beiträge
    574
    Themenstarter
    Total Downloaded
    8,71 MB
    Total Downloaded
    8,71 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Thomas4711 Beitrag anzeigen
    Schau dir doch mal VMWare an, da kannst du in Windows Linux laufen lassen, auch verschiedene Versionen. Nimm besser Debian statt Ubuntu
    Hallo Thomas,

    Werden da nicht trotzdem die Windowsschnittstellen verwendet ?
    Warum Debian statt Ubuntu ?
    Ich hab stundenlang gegoogelt, Video (youtube) angeschaut und Beiträge/Infos gelesen. Meistens war der Tenor: "Ubuntu 14.04 LTS" oder "Mint-17-cinnamon".
    Es gibt aber auch ein "Mint-Debian", aber was soll daran besser sein ?

    Hallo Roland,

    Ich vermeide es meistens meine QUAD mit der DUO2 zu vergleichen, ändert ja nix am Problem. Klar, meine DUO2 (ATV4.0) läuft hier täglich als Aufnahmeknecht, und die ist noch nicht einmal abgestürzt, kein Bootcrash, kein 0BR oder sonst was. Datentransfer von DUO2 (cifs) zum PC ohne Jumboframe ca. 52MB/s, mit Jumboframe über 65MB/s. Andere Richtung ca. 35-40MB/s ohne Jumboframe. FTP Datentransfer hab ich gar nicht getestet. Aber hier geht´s ja um die QUAD.

    Ich hatte sowieso vor ein Notebook zu kaufen was auch schon unterwegs zu mir ist. Windows 7 Pro (noch auf meinem PC) sollte auf das Notebook installiert werden, und die in der Bucht sehr preiswert geschossene "Ultimate" sollte auf den PC. Der "Sundtek MediaTV Pro III (DVB-C/T)" kommt ans Notebook. Zum Internet-Surfen (PC und Notebook) ist fest eine Linux-Distribution eingeplant. Das hat alles mit der GigaBlue QUAD/+ nix zu tun.

    Ja, die QUAD hat mich auch schon sehr sehr viel Zeit gekostet. Wenn die endlich mal fehlerfrei bei mir laufen würde .... übrigends meine neue QUAD+ ist auch schon etliche Male mit Bootcrash abgesemmelt. Vielleicht sind es u.a. Unverträglichkeiten mit der Toshiba SSD.
    Code:
    ata1.00: exception Emask 0x10 SAct 0xfe SErr 0xd80000 action 0x6 frozen
    ata1.00: irq_stat 0x08000000, interface fatal error
    ata1: SError: { 10B8B Dispar Handshk LinkSeq }
    ata1.00: failed command: WRITE FPDMA QUEUED
    ata1.00: cmd 61/00:08:00:ec:2b/04:00:00:00:00/40 tag 1 ncq 524288 out
             res 50/00:10:00:f0:2b/00:00:00:00:00/40 Emask 0x10 (ATA bus error)
    ata1.00: status: { DRDY }
    ata1.00: failed command: WRITE FPDMA QUEUED
    ata1.00: cmd 61/00:10:00:f0:2b/04:00:00:00:00/40 tag 2 ncq 524288 out
             res 50/00:10:00:f0:2b/00:00:00:00:00/40 Emask 0x10 (ATA bus error)
    ata1.00: status: { DRDY }
    ata1.00: failed command: WRITE FPDMA QUEUED
    ata1.00: cmd 61/00:18:00:f4:2b/04:00:00:00:00/40 tag 3 ncq 524288 out
             res 50/00:10:00:f0:2b/00:00:00:00:00/40 Emask 0x10 (ATA bus error)
    ata1.00: status: { DRDY }
    ata1.00: failed command: WRITE FPDMA QUEUED
    ata1.00: cmd 61/00:20:00:f8:2b/04:00:00:00:00/40 tag 4 ncq 524288 out
             res 50/00:10:00:f0:2b/00:00:00:00:00/40 Emask 0x10 (ATA bus error)
    ata1.00: status: { DRDY }
    ata1.00: failed command: WRITE FPDMA QUEUED
    ata1.00: cmd 61/00:28:00:fc:2b/04:00:00:00:00/40 tag 5 ncq 524288 out
             res 50/00:10:00:f0:2b/00:00:00:00:00/40 Emask 0x10 (ATA bus error)
    ata1.00: status: { DRDY }
    ata1.00: failed command: WRITE FPDMA QUEUED
    ata1.00: cmd 61/00:30:00:00:2c/04:00:00:00:00/40 tag 6 ncq 524288 out
             res 50/00:10:00:f0:2b/00:00:00:00:00/40 Emask 0x10 (ATA bus error)
    ata1.00: status: { DRDY }
    ata1.00: failed command: WRITE FPDMA QUEUED
    ata1.00: cmd 61/00:38:00:04:2c/04:00:00:00:00/40 tag 7 ncq 524288 out
             res 50/00:10:00:f0:2b/00:00:00:00:00/40 Emask 0x10 (ATA bus error)
    ata1.00: status: { DRDY }
    ata1: hard resetting link
    ata1: SATA link up 6.0 Gbps (SStatus 133 SControl 300)
    ata1.00: configured for UDMA/100
    ata1: EH complete
    ata1.00: exception Emask 0x10 SAct 0x7f SErr 0xd80000 action 0x6 frozen
    ata1.00: irq_stat 0x08000000, interface fatal error
    ata1: SError: { 10B8B Dispar Handshk LinkSeq }
    ata1.00: failed command: WRITE FPDMA QUEUED
    ata1.00: cmd 61/00:00:00:04:2c/04:00:00:00:00/40 tag 0 ncq 524288 out
             res 50/00:08:00:00:2c/00:00:00:00:00/40 Emask 0x10 (ATA bus error)
    ata1.00: status: { DRDY }
    ata1.00: failed command: WRITE FPDMA QUEUED
    ata1.00: cmd 61/00:08:00:00:2c/04:00:00:00:00/40 tag 1 ncq 524288 out
             res 50/00:08:00:00:2c/00:00:00:00:00/40 Emask 0x10 (ATA bus error)
    ata1.00: status: { DRDY }
    ata1.00: failed command: WRITE FPDMA QUEUED
    ata1.00: cmd 61/00:10:00:fc:2b/04:00:00:00:00/40 tag 2 ncq 524288 out
             res 50/00:08:00:00:2c/00:00:00:00:00/40 Emask 0x10 (ATA bus error)
    ata1.00: status: { DRDY }
    ata1.00: failed command: WRITE FPDMA QUEUED
    ata1.00: cmd 61/00:18:00:f8:2b/04:00:00:00:00/40 tag 3 ncq 524288 out
             res 50/00:08:00:00:2c/00:00:00:00:00/40 Emask 0x10 (ATA bus error)
    ata1.00: status: { DRDY }
    ata1.00: failed command: WRITE FPDMA QUEUED
    ata1.00: cmd 61/00:20:00:f4:2b/04:00:00:00:00/40 tag 4 ncq 524288 out
             res 50/00:08:00:00:2c/00:00:00:00:00/40 Emask 0x10 (ATA bus error)
    ata1.00: status: { DRDY }
    ata1.00: failed command: WRITE FPDMA QUEUED
    ata1.00: cmd 61/00:28:00:f0:2b/04:00:00:00:00/40 tag 5 ncq 524288 out
             res 50/00:08:00:00:2c/00:00:00:00:00/40 Emask 0x10 (ATA bus error)
    ata1.00: status: { DRDY }
    ata1.00: failed command: WRITE FPDMA QUEUED
    ata1.00: cmd 61/00:30:00:ec:2b/04:00:00:00:00/40 tag 6 ncq 524288 out
             res 50/00:08:00:00:2c/00:00:00:00:00/40 Emask 0x10 (ATA bus error)
    ata1.00: status: { DRDY }
    ata1: hard resetting link
    ata1: SATA link up 6.0 Gbps (SStatus 133 SControl 300)
    ata1.00: configured for UDMA/100
    ata1: EH complete
    ata1: limiting SATA link speed to 3.0 Gbps
    ata1.00: exception Emask 0x10 SAct 0x7f SErr 0xc00000 action 0x6 frozen
    ata1.00: irq_stat 0x08000000, interface fatal error
    ata1: SError: { Handshk LinkSeq }
    ata1.00: failed command: WRITE FPDMA QUEUED
    ata1.00: cmd 61/00:00:00:ec:2b/04:00:00:00:00/40 tag 0 ncq 524288 out
             res 50/00:00:00:ec:2b/00:00:00:00:00/40 Emask 0x10 (ATA bus error)
    ata1.00: status: { DRDY }
    ata1.00: failed command: WRITE FPDMA QUEUED
    ata1.00: cmd 61/00:08:00:f0:2b/04:00:00:00:00/40 tag 1 ncq 524288 out
             res 50/00:00:00:ec:2b/00:00:00:00:00/40 Emask 0x10 (ATA bus error)
    ata1.00: status: { DRDY }
    ata1.00: failed command: WRITE FPDMA QUEUED
    ata1.00: cmd 61/00:10:00:f4:2b/04:00:00:00:00/40 tag 2 ncq 524288 out
             res 50/00:00:00:ec:2b/00:00:00:00:00/40 Emask 0x10 (ATA bus error)
    ata1.00: status: { DRDY }
    ata1.00: failed command: WRITE FPDMA QUEUED
    ata1.00: cmd 61/00:18:00:f8:2b/04:00:00:00:00/40 tag 3 ncq 524288 out
             res 50/00:00:00:ec:2b/00:00:00:00:00/40 Emask 0x10 (ATA bus error)
    ata1.00: status: { DRDY }
    ata1.00: failed command: WRITE FPDMA QUEUED
    ata1.00: cmd 61/00:20:00:fc:2b/04:00:00:00:00/40 tag 4 ncq 524288 out
             res 50/00:00:00:ec:2b/00:00:00:00:00/40 Emask 0x10 (ATA bus error)
    ata1.00: status: { DRDY }
    ata1.00: failed command: WRITE FPDMA QUEUED
    ata1.00: cmd 61/00:28:00:00:2c/04:00:00:00:00/40 tag 5 ncq 524288 out
             res 50/00:00:00:ec:2b/00:00:00:00:00/40 Emask 0x10 (ATA bus error)
    ata1.00: status: { DRDY }
    ata1.00: failed command: WRITE FPDMA QUEUED
    ata1.00: cmd 61/00:30:00:04:2c/04:00:00:00:00/40 tag 6 ncq 524288 out
             res 50/00:00:00:ec:2b/00:00:00:00:00/40 Emask 0x10 (ATA bus error)
    ata1.00: status: { DRDY }
    ata1: hard resetting link
    ata1: SATA link up 3.0 Gbps (SStatus 123 SControl 320)
    ata1.00: configured for UDMA/100
    ata1: EH complete
    Gruß Gundo
    Mutant HD2400 3x DVB-C ATV 5.3
    VuPlus - DUO-2 2x DVB-C ATV 4.2
    GigaBlue QUAD- 2x DVB-S ATV 5.3
    GigaBlue QUAD+ 2x DVB-C ATV 5.2

    GigaBlue 800SE- 1x DVB-S ATV 5.3

  3. #23
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Welche Schnittstellen verwendet werden, die von Windows oder HW kannst du wählen. Hab aber jetzt auch schon länger keine VM am laufen,
    Debian weil die eher Linux Standard Verzeichnisstruktur verwenden als Ubuntu. Denke auch E2 beruhrt auf einem Debian Derivat.



  4. #24
    Mitglied
    Registriert seit
    29.12.2013
    Beiträge
    88
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2 2x DVB-C VTI Image
     
     
    Box 2:
    Gigablue Quad plus 2x DVB-C openATV4 Image
     
     
    Zitat Zitat von Gundo Beitrag anzeigen
    Hallo Roland,

    Ich vermeide es meistens meine QUAD mit der DUO2 zu vergleichen, ändert ja nix am Problem. Klar, meine DUO2 (ATV4.0) läuft hier täglich als Aufnahmeknecht, und die ist noch nicht einmal abgestürzt, kein Bootcrash, kein 0BR oder sonst was. Datentransfer von DUO2 (cifs) zum PC ohne Jumboframe ca. 52MB/s, mit Jumboframe über 65MB/s. Andere Richtung ca. 35-40MB/s ohne Jumboframe. FTP Datentransfer hab ich gar nicht getestet. Aber hier geht´s ja um die QUAD.
    Hallo Gundo,

    da haben wir von einander vorbeigeredet :-)

    Es ging nicht um den direkten Vergleich zwischen der Quad plus und der duo2, lediglich um einen Referenzwert.
    Es hätte auch ein "Flaschenhals" in deinem Netzwerk sein können, in diesem Fall wären die Werte der duo2 und Quad plus identisch gewesen - so hatte ich das gemeint :-)

    LG

    Roland

  5. #25
    Mitglied
    Registriert seit
    01.05.2013
    Beiträge
    30
    Total Downloaded
    7,35 MB
    Total Downloaded
    7,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad plus wh
     
     
    Box 2:
    UFS 912
     
     
    Hallo,
    seit dem RTL Treiber Update von heute scheint das LAN ja wieder zu funktionieren.

    Gruß
    miparo

  6. #26
    Avatar von Gundo
    Registriert seit
    15.04.2013
    Beiträge
    574
    Themenstarter
    Total Downloaded
    8,71 MB
    Total Downloaded
    8,71 MB
    ReceiverDankeAktivitäten
    Inwiefern ? Wie ist denn die Datenrate mit cifs ?
    Mutant HD2400 3x DVB-C ATV 5.3
    VuPlus - DUO-2 2x DVB-C ATV 4.2
    GigaBlue QUAD- 2x DVB-S ATV 5.3
    GigaBlue QUAD+ 2x DVB-C ATV 5.2

    GigaBlue 800SE- 1x DVB-S ATV 5.3

  7. #27
    Mitglied
    Registriert seit
    29.12.2013
    Beiträge
    88
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2 2x DVB-C VTI Image
     
     
    Box 2:
    Gigablue Quad plus 2x DVB-C openATV4 Image
     
     
    Also ich kann nicht bestätigen dass das LAN fehlerfrei läuft...

    Am 10.06 kompletter Neuflash mit Image vom 09.06, bis auf die Senderlisten wurde nichts übernommen, rein garnichts.
    Vorgestern einen neuen Laptop bekommen WIN 8.1 und gerade eben wollte ich eine avi auf die Box schieben...
    Resultat: Der Transfer ist abgebrochen und die Box eingefroren...

    Klasse Arbeit!

    Roland

  8. #28
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.563
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  9. #29
    Mitglied
    Registriert seit
    29.12.2013
    Beiträge
    88
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2 2x DVB-C VTI Image
     
     
    Box 2:
    Gigablue Quad plus 2x DVB-C openATV4 Image
     
     
    Hallo Ralf,

    mit Workaround gibt es keine Probleme, ohne schon. Aber mal im Ernst, das kann doch nicht die Lösung sein!
    Dieses Problem gab es doch früher auch nicht und hat sich offensichtlich irgendwann eingeschlichen. Von uns "Anwendern" weis ja keiner was hinter den Kulissen gearbeitet wird aber das wird ja alles schlimmer.
    Bestehende Probleme sollten behoben werden, aber es sieht so aus als wie wenn alles verschlibessert wird. Ich traue mich nicht einmal mehr zu fragen, wann man mit eine Lösung rechnen kann.
    Mein Post zielte auf die Antwort von miparo, da geschrieben wurde das die Netzwerkprobleme behoben wurden - was ja nicht der Fall ist.

    Danke

    Roland


Seite 3 von 3 ErsteErste 123

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:46 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com