Thanks Thanks:  1
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12
  1. #1
    Anfänger
    Registriert seit
    24.05.2014
    Beiträge
    15
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Openwebif Zugangspasswort

    Hallo Leute,
    Jetzt habe ich den GigaBlue HD Quad Plus seit 14 Tagen und bin immer noch begeistert.
    Ich benutze das Openwebif um timer zu programmieren usw.
    Nun wollte ich ein Passwort einrichten, im Giga habe ich dann Audentifizierung auf Ja geschaltet.
    Nun wird das Passwort angefordert, aber lege ich dieses fest ?
    Weiß das jemand ?

    Letius

    •   Alt Advertising

       

  2. #2
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    am einfachsten im telnet/putty passwd eingeben, da kannst dann passwort festelegen, gibt aber auch ein plugin am feed, find nur gerade nicht wo, weil ich das nicht benutze

    EDIT:
    gefunden

    grün->grün->systemplugins->setpasswd



  3. #3
    Avatar von Blasser
    Registriert seit
    06.04.2013
    Beiträge
    1.371
    Total Downloaded
    113,40 MB
    Total Downloaded
    113,40 MB
    ReceiverDankeAktivitäten
    per telnet und
    passwd

    Dieses Passwort gilt dann für telnet, ftp und eben auch das openwebif.

  4. #4
    Anfänger
    Registriert seit
    24.05.2014
    Beiträge
    15
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    fage Telnet wie mache ich das beim Giga. Ich kenne einen telnetzugang bei Pc´s mittels mittels Kabel.
    Letius

  5. #5
    Avatar von Blasser
    Registriert seit
    06.04.2013
    Beiträge
    1.371
    Total Downloaded
    113,40 MB
    Total Downloaded
    113,40 MB
    ReceiverDankeAktivitäten
    Entweder putty oder mit DCC.

  6. #6
    Anfänger
    Registriert seit
    24.05.2014
    Beiträge
    15
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hat geklappt Danke !

  7. #7
    Mitglied
    Registriert seit
    03.11.2016
    Beiträge
    38
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von Thomas4711 Beitrag anzeigen
    am einfachsten im telnet/putty passwd eingeben, da kannst dann passwort festelegen, gibt aber auch ein plugin am feed, find nur gerade nicht wo, weil ich das nicht benutze

    EDIT:
    gefunden

    grün->grün->systemplugins->setpasswd
    wenn ich das plugin installiert habe was muss ich dann machen? unter erweiterungen wird es mir nicht angezeigt

    LG

  8. #8
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.529
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Box neu starten? Dann sollte es auch angezeigt werden.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  9. #9
    Mitglied
    Registriert seit
    03.11.2016
    Beiträge
    38
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    leider immernoch nicht da

  10. #10
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Zitat Zitat von Fighter2006 Beitrag anzeigen
    wenn ich das plugin installiert habe was muss ich dann machen? unter erweiterungen wird es mir nicht angezeigt

    LG
    Sorry,aber welches Plugin meinst du mit "installiert habe"?

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore



Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:39 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com