Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18
  1. #1
    Mitglied
    Registriert seit
    24.10.2013
    Beiträge
    60
    Total Downloaded
    8,01 MB
    Total Downloaded
    8,01 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4K
     
     
    Box 2:
    GigaBlue Quad Plus
     
     

    LCD4Linux funktioniert nicht

    Hallo Leute,

    habe mir mal LCD4Linux auf meiner Quad Plus installiert und mir den LCD nach meinen Wünschen eingerichtet. Allerdings bleibt die Standard-Anzeige auf meinem LCD.
    Muss ich das noch irgendwo im Menü umstellen statt nur LCD4Linux zu aktivieren?

    Vielen Dank!

    •   Alt Advertising

       

  2. #2
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.523
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Hast im Webif eingerichtet? Dann erst Einstellungen setzen drücken, bei jedem Screen und dann oben rechts in der Ecke auf Save Config.

  3. #3
    Mitglied
    Registriert seit
    24.10.2013
    Beiträge
    60
    Themenstarter
    Total Downloaded
    8,01 MB
    Total Downloaded
    8,01 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4K
     
     
    Box 2:
    GigaBlue Quad Plus
     
     
    Ja, genau so hab ichs gemacht. Hab dann im Menü auf der Box selbst nochmal gecheckt, ist aktiviert und rechts die Vorschau wird mir auch genau so angezeigt... Aber auf dem Display ändert sich nix..

  4. #4
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.523
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Richtige Display eingestellt?

  5. #5
    Senior Mitglied
    Registriert seit
    08.04.2014
    Beiträge
    384
    Total Downloaded
    267,18 MB
    Total Downloaded
    267,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K DVB-C FBC
     
     
    LCD4Linux geht bei mir einwandfrei, musst also irgendwo ne Einstellung falsch haben. Generell muss man das Plugin ja auch erstmal auf "aktiv" setzen.

  6. #6
    Mitglied
    Registriert seit
    24.10.2013
    Beiträge
    60
    Themenstarter
    Total Downloaded
    8,01 MB
    Total Downloaded
    8,01 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4K
     
     
    Box 2:
    GigaBlue Quad Plus
     
     
    Ohje, Schande über mein Haupt, hab nicht gesehen, dass man die einzelnen Displays seperat einschalten muss (On, Media, Idle)
    Dank euch trotzdem! ^^

  7. #7
    Mitglied Avatar von anzonl
    Registriert seit
    12.07.2013
    Ort
    Veenendaal (Netherlands)
    Beiträge
    36
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus
     
     
    Box 2:
    Gigablue Ultra UE
     
     
    Box 3:
    Gigablue X3
     
     
    Box 4:
    DM8000
     
     
    Box 5:
    Opticum X406
     
     
    Hi, ich sehe im Beispiel der Plugin den Picon vom Sender, aber die LCD Display bleibt schwarz. Wenn es funzt bei jemanden, kann man die Einstellungen hier platzen, bitte?
    Groet, Grüß, Regards,
    André



  8. #8
    Anfänger
    Registriert seit
    23.05.2014
    Beiträge
    8
    Total Downloaded
    25,01 MB
    Total Downloaded
    25,01 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus
     
     
    Box 2:
    Gigablue X1
     
     
    Also ich bekomme das irgendwie auch nicht hin. Kann da alles einstellen aber wenn ich speichere dann erscheint trotzdem das alte Layout. Vielleicht könnte Darkmen kurz Posten wie du es hinbekommen hast.

  9. #9
    Mitglied
    Registriert seit
    24.10.2013
    Beiträge
    60
    Themenstarter
    Total Downloaded
    8,01 MB
    Total Downloaded
    8,01 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4K
     
     
    Box 2:
    GigaBlue Quad Plus
     
     
    In den Global Settings muss bei "andere" LCD4Linux erstmal generell aktiviert werden.
    Dann noch bei "Box-Skin-LCD" die einzelnen Modes aktivieren

    Wenn es schwarz bleibt bei "andere" noch die LCD 1 Helligkeit hoch stellen, die ist komischerweise standardmäßig auf 0...

  10. #10
    Anfänger
    Registriert seit
    23.05.2014
    Beiträge
    8
    Total Downloaded
    25,01 MB
    Total Downloaded
    25,01 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus
     
     
    Box 2:
    Gigablue X1
     
     
    Was meinst du mit global settings bei andere?


    jetzt geht es. Im Webinterface kann man die Einstellungen besser überblicken. Für andere die das gleiche Problem haben:
    Im WebIf "Modus" auf Global,"Elemtent" auf BoxSkinLCD. Dann dort jeweils den Haken setzen was aktiviert sein soll. Dann GUI neustarten und schon werden die Einstellungen auf dem Display sichtbar.
    Geändert von derbeste (23.05.2014 um 13:09 Uhr)


Seite 1 von 2 12 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:15 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com