Thanks Thanks:  0
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15
  1. #11
    Senior Mitglied
    Registriert seit
    25.08.2014
    Beiträge
    141
    Thanks (gegeben)
    1
    Thanks (bekommen)
    5
    Total Downloaded
    97,60 MB
    Total Downloaded
    97,60 MB
    ReceiverDankeAktivitäten
    Box 1:
    quad plus openatv 6.2
     
     
    Wieso p unendlich nicht i?
    Hatte das selbe mit p, seit i alles super.
    Gibt doch erst nur sky die p liefern oder

    •   Alt Advertising

       

  2. #12
    Anfänger
    Registriert seit
    11.12.2015
    Beiträge
    3
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    7,45 MB
    Total Downloaded
    7,45 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Pannemann Beitrag anzeigen
    Das Bild bleibt stehen für ... naja so 5 bis 15 Sekunden, dann kommen Artefakte und dann spielt es wieder 30 bis ein paar Minuten ab, dann ruckelt es wieder.

    Habe exakt das gleiche Problem. Vermehrt bei HD Aufnahmen, aber auch bei SD tritt das auf. Aufnahmen sind aber sauber gespeichert, über Netzwerk angeschlossene Geräte können die Aufnahmen ohne Probleme abspielen. Auch kann man den zuvor "verruckelten" Teil durch zurückspulen dann meist ohne Fehler abspielen.

    Die Festplatte kann es nicht sein. Ich hatte in meiner Gigablue Quad HD Plus auch zunächst die intern verbaute 1 TB Platte in verdacht. Habe sie dann gegen eine 512GB SSD ausgetauscht, aber die Aussetzer beim Abspielen treten immer noch auf. Neu flashen von 6.1 hat auch nichts gebracht, wobei nach dem SSD-Umbau vor ca. 1 Monat zunächst für 3 Wochen ruhe war, kann aber auch sein, dass ich in dieser Zeit den Receiver weniger intensiv genutz habe. Vor 10 Tagen ist er dann während er eine Aufnahme gemacht hat auch noch eingefroren. Aufnahme natürlich futsch, keine Ahnung ob das damit zusammen hängt.

    Beim Abspielen von mpeg Videodateien (SD) von einer externen Platte (vorderer USB) sind bis jetzt übrigens noch keine Fehler aufgetreten...


    Wo würden denn die relevanten LOG-Files stehen?




    Ich dachte schon an einen Hardwaredefekt, aber wenn es hier noch mehr Leute mit diesem Problem gibt dann hoffe ich wieder auf einen Softwarefehler...




    Daten zum Receiver:

    Receiver
    Marke & Modell: GigaBlue Quad Plus
    Chipsatz: Broadcom 7356
    Hauptspeicher: 210796 kB frei / 569960 kB insgesamt
    Receiver-Laufzeit: 10d 3:54

    Software
    OE-System: OE-Alliance 4.1
    Firmware-Version: OpenATV 6.1.0 (2018-02-08)
    Kernel / Treiber: 4.8.3 / 20170726

    Tuner
    Tuner A BCM7346 DVB-S2 NIM (internal) (DVB-S2)
    19.2° E / Das Erste HD
    Tuner B BCM7346 DVB-S2 NIM (internal) (DVB-S2)
    Tuner C GIGA DVB-S2 NIM (SP2246T) (DVB-S2)

    Festplattenmodell: ATA(Intenso SSD Sat)
    Kapazität: 285.5 GB frei / 472.0 GB ("510 GB") insgesamt (/media/hdd)

    Netzwerkschnittstelle: eth0 (Broadcom Gigabit Ethernet)
    Verbindungsgeschwindigkeit: 1 GBit/s
    MAC-Adresse: 90:98:64:00:2e:08
    IPv6-Adresse(n): keine/reines IPv4-Netzwerk (SLAAC)
    IPv4-Adresse: 192.168.178.81/24 via 192.168.178.1 (statisch)
    Geändert von dodouelv (13.05.2018 um 00:31 Uhr)

  3. #13
    Senior Mitglied
    Registriert seit
    13.11.2013
    Beiträge
    127
    Thanks (gegeben)
    11
    Thanks (bekommen)
    11
    Total Downloaded
    63,76 MB
    Total Downloaded
    63,76 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UHD UE 4K
     
     
    Ich habe auch das gleiche Problem, nur bei Aufnahmen, Filmdateien laufen ohne Probleme, Platte habe ich gecheckt die ist ok.
    Gefühlt tritt das seltener auf wenn der Receiver neu gestartet wurde, ist aber nur ne Vermutung. Aber das Problem scheint häufiger aufzutreten seid 6.1

  4. #14
    Avatar von Fischreiher
    Registriert seit
    22.12.2013
    Ort
    an der Havel
    Beiträge
    1.347
    Thanks (gegeben)
    435
    Thanks (bekommen)
    786
    Total Downloaded
    40,84 MB
    Total Downloaded
    40,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Gigablue Quad
     
     
    Box 3:
    Xtrend ET8000
     
     
    Das ist ein altes Problem, das bei einigen Usern auf Quad/Plus auftritt.

    Ein Workaround ist ein cron Job oder ein Plugin (DropCache), das regelmäßig die Caches leert, um genug zusammenhängenden Speicher frei zu bekommen.

    aufnahmen ruckeln, tonstörung
    GigaBlueQuadPlus Aufnahmen haben störungen mit open atv 4.2
    SpecialJump: Plugin zum schnellen manuellen Überspringen von Werbung (und mehr)
    http://www.opena.tv/plugins/6240-spe...-und-mehr.html
    Feature der Woche:
    * Fast Zap Mode (beschleunigte Umschaltzeiten durch vorausschauendes Vorladen des nächsten Senders auf einem weiteren Tuner)

  5. #15
    Avatar von Fischreiher
    Registriert seit
    22.12.2013
    Ort
    an der Havel
    Beiträge
    1.347
    Thanks (gegeben)
    435
    Thanks (bekommen)
    786
    Total Downloaded
    40,84 MB
    Total Downloaded
    40,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Gigablue Quad
     
     
    Box 3:
    Xtrend ET8000
     
     
    Ich habe eine kleine Anleitung geschrieben: Störungen / Stocken / Wiedergabefehler bei Aufnahmen - Abhilfe
    SpecialJump: Plugin zum schnellen manuellen Überspringen von Werbung (und mehr)
    http://www.opena.tv/plugins/6240-spe...-und-mehr.html
    Feature der Woche:
    * Fast Zap Mode (beschleunigte Umschaltzeiten durch vorausschauendes Vorladen des nächsten Senders auf einem weiteren Tuner)


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:22 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 6,25%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com