Thanks Thanks:  0
Ergebnis 1 bis 8 von 8
  1. #1
    Anfänger
    Registriert seit
    06.11.2014
    Beiträge
    8
    Total Downloaded
    759,60 MB
    Total Downloaded
    759,60 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad Plus
     
     

    Aufnahmeprobleme

    Habe 4 Tuner DVB-S2 eingebaut. Tuner A,B (BCM7346 DVB-S2 NIM) und D (GIGA DVB-S2 NIM(SP2246T) sind auf Astra eingestellt wobei A einfach und einzeln und B und D gleich wie A konfiguriert sind. Tuner C ist auf Hotbird eingestellt.
    Bei einer Aufnahme kann ich keinen Senderwechsel mehr vornehmen, egal welchen Sender ich wähle. In der Infobar des anderen Senders erscheint auch kein Tuner, es scheint als haben Tuner B und D keinen Empfang. Alle Tuner sind mit je einem Satkabel verbunden. Woran kann es liegen.
    Bitte um Hilfe

    Box: Gigablue HD Quad Plus
    Image: Openatv 5.3
    Geändert von Tender63 (19.09.2016 um 18:33 Uhr)

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    244
    Total Downloaded
    2,77 MB
    Total Downloaded
    2,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Q4K
     
     
    Box 2:
    Gigablue Q+
     
     
    Box 3:
    Gigablue Ultra UE
     
     
    Box 4:
    Gigablue SE
     
     
    Box 5:
    Gigablue Solo
     
     
    War das schon immer so?
    Wenn nein wurde etwas verändert?
    Hängen die Tuner an Legacy oder Unicabel Anschlüsse?

  3. #3
    Anfänger
    Registriert seit
    06.11.2014
    Beiträge
    8
    Themenstarter
    Total Downloaded
    759,60 MB
    Total Downloaded
    759,60 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad Plus
     
     
    Nein erst seit 1 Woche. Die Tuner hängen an einer Satschüssel mit einem Octo LNB. Tuner C an einem Single LNB für Hotbird. Empfang bei allen Tunern ist gegeben, nur wird bei einer Aufnahme nicht auf einen anderen Tuner umgeschaltet. Wenn ich bei Aufnahme: bevorzugter Tuner z.B. Tuner D einstelle, dann klappt es. Es war immer automatisch den Tuner wählen bei Aufnahme eingestellt.
    Was kann ich tun?

  4. #4
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    244
    Total Downloaded
    2,77 MB
    Total Downloaded
    2,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Q4K
     
     
    Box 2:
    Gigablue Q+
     
     
    Box 3:
    Gigablue Ultra UE
     
     
    Box 4:
    Gigablue SE
     
     
    Box 5:
    Gigablue Solo
     
     
    Ist wahrscheinlich was in der Tunerverwaltung verbogen.
    Vielleicht mal Debug Log anwerfen und Ergebnis posten.
    Oder Backup machen und Neuflash.

  5. #5
    Anfänger
    Registriert seit
    06.11.2014
    Beiträge
    8
    Themenstarter
    Total Downloaded
    759,60 MB
    Total Downloaded
    759,60 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad Plus
     
     
    Habe Backup gemacht und Neuflash durchgeführt, leider keine Änderung.
    Wo finde ich Debug Log?

  6. #6
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.014
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Schau nochmal in deine Tuner Einstellung.
    Debuglog findest du so:
    http://www.opena.tv/howtos/52-log-fi...html#post33949
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  7. #7
    Anfänger
    Registriert seit
    06.11.2014
    Beiträge
    8
    Themenstarter
    Total Downloaded
    759,60 MB
    Total Downloaded
    759,60 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad Plus
     
     
    Wie kann ich Dir die Debug Log Datei senden? Finde nichst wo man eine Datei hier anhängt

  8. #8
    Anfänger
    Registriert seit
    06.11.2014
    Beiträge
    8
    Themenstarter
    Total Downloaded
    759,60 MB
    Total Downloaded
    759,60 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad Plus
     
     

    Debug Log

    Hier meine Debug Log Datei
    Wenn ich jetzt eine Aufnahme starte kann ich auf andere Sender wechsel, doch wird nichst aufgenommen. Wenn ich die Aufnahme anklicke kommt nur ein Standbild von dem Sender wo die Aufnahme gestartet wurde.
    Bitte um Hilfe
    Angehängte Dateien Angehängte Dateien


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 17:27 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com