Thanks Thanks:  1
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 15
  1. #1
    Anfänger
    Registriert seit
    27.04.2015
    Beiträge
    16
    Total Downloaded
    37,61 MB
    Total Downloaded
    37,61 MB
    ReceiverDankeAktivitäten

    Kodi Xbmc kein zugriff

    Hallo ich bekome kein zugriff auf die gigabluequad plus habe kodi isterliert es geht aber bei mein onkel und ein Freund nur bei mir zu hause nicht weis jemand warum ?
    Danke!

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von halidri
    Registriert seit
    18.11.2014
    Beiträge
    376
    Total Downloaded
    12,75 MB
    Total Downloaded
    12,75 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno 4K
     
     
    Box 2:
    VU+ Duo 2
     
     
    Box 3:
    VU+ Solo 2
     
     
    Box 4:
    Wetek Play
     
     
    Beschreib mal bitte auf deutsch oder englisch dein Problem, ich bin nicht Daniel Jackson.
    Xtrend?
    Nie wieder!



  3. #3
    Anfänger
    Registriert seit
    27.04.2015
    Beiträge
    16
    Themenstarter
    Total Downloaded
    37,61 MB
    Total Downloaded
    37,61 MB
    ReceiverDankeAktivitäten
    Also ich habe auf mein handy galaxy s4 Kodi Insterliert ich bekomme immer den fehler ferbindung unterbrochen woanders geht das aber ich glaube kodi kan keine verbiendung mit der giga aufnehmen

  4. #4
    Senior Mitglied Avatar von halidri
    Registriert seit
    18.11.2014
    Beiträge
    376
    Total Downloaded
    12,75 MB
    Total Downloaded
    12,75 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno 4K
     
     
    Box 2:
    VU+ Duo 2
     
     
    Box 3:
    VU+ Solo 2
     
     
    Box 4:
    Wetek Play
     
     
    How are your settings? Phone and STB, what image version did you use? Is dnla installed or want you connect with another way?
    Xtrend?
    Nie wieder!



  5. #5
    Anfänger
    Registriert seit
    27.04.2015
    Beiträge
    16
    Themenstarter
    Total Downloaded
    37,61 MB
    Total Downloaded
    37,61 MB
    ReceiverDankeAktivitäten
    sorry ich kann kein englisch

  6. #6
    Senior Mitglied Avatar von halidri
    Registriert seit
    18.11.2014
    Beiträge
    376
    Total Downloaded
    12,75 MB
    Total Downloaded
    12,75 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno 4K
     
     
    Box 2:
    VU+ Duo 2
     
     
    Box 3:
    VU+ Solo 2
     
     
    Box 4:
    Wetek Play
     
     
    Italienisch, französisch, türkisch etc.?
    Xtrend?
    Nie wieder!



  7. #7
    Anfänger
    Registriert seit
    27.04.2015
    Beiträge
    16
    Themenstarter
    Total Downloaded
    37,61 MB
    Total Downloaded
    37,61 MB
    ReceiverDankeAktivitäten
    nur deutsch

  8. #8
    Senior Mitglied Avatar von halidri
    Registriert seit
    18.11.2014
    Beiträge
    376
    Total Downloaded
    12,75 MB
    Total Downloaded
    12,75 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno 4K
     
     
    Box 2:
    VU+ Duo 2
     
     
    Box 3:
    VU+ Solo 2
     
     
    Box 4:
    Wetek Play
     
     
    Das ist kein deutsch, sondern eine Vergewaltigung der deutschen Sprache, da kann ich nicht helfen.

    Meine 8-jährige Tochter könnte dies sicher besser beschreiben, sorry!
    Xtrend?
    Nie wieder!



  9. Thanks HateMe bedankten sich
  10. #9
    Anfänger
    Registriert seit
    27.04.2015
    Beiträge
    16
    Themenstarter
    Total Downloaded
    37,61 MB
    Total Downloaded
    37,61 MB
    ReceiverDankeAktivitäten

    Re.Antwort

    Sorry ich versuche es noch ein bisschen mehr zu beschreiben ich habe eine Gigablue Quad Plus mit open atv 4.2 einen twin tuner wobei nur einer angeschlossen ist , astra 19.2 Ost. Die Box ist mit LAN am Netzwerk eingebunden die Netzwerk Einstellungen scheinen ja in Ordnung zu sein IP Adresse und so weiter , weil ich mit der Box selber alles machen kann zb. Das Mediaportal nutzen . Nun zu meinem eigentlichen Problem ich habe auf meinem Handy Galaxy s4 und ein Samsung Tab 2 aus den Google playstore Kodi heruntergeladen und habe es installiert und korrekt eingerichtet ich nutze den VPN Client VU + Enigma 2 ich habe auch das Programm Dreamdroid getestet und festgestellt dass dieser auch nicht geht,bzw keine Verbindung zu der Box aufnimmt ich habe es an anderen Boxen schon einige male zum laufen bekommen nur nicht mit meiner lg.gino

  11. #10
    Anfänger
    Registriert seit
    27.04.2015
    Beiträge
    16
    Themenstarter
    Total Downloaded
    37,61 MB
    Total Downloaded
    37,61 MB
    ReceiverDankeAktivitäten
    Keiner ne Ahnung?


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:50 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com