Thanks Thanks:  5
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 30
  1. #11
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.786
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.2
     
     
    Box 3:
    ET 8000 mit atv 6.2
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Wollte ich das mal auch testen auf meiner et8000 zum nachstellen,aber das letzte HDMU Image lässt sich erst garnicht installieren,egal ob als Flash oder im Multiboot.Kann dir aber versic hern,das unter ATV der Pfad media/usb/multiboot richtig und normal ist.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


    •   Alt Advertising

       

  2. #12
    Senior Mitglied
    Registriert seit
    19.09.2014
    Ort
    Thüringer
    Beiträge
    1.468
    Themenstarter
    Total Downloaded
    213,46 MB
    Total Downloaded
    213,46 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD 51 UHD
     
     
    Box 2:
    Mut@nt HD 51 UHD
     
     
    Box 3:
    Mut@nt HD 51 UHD
     
     
    Box 4:
    GB Quad Plus
     
     
    Wird aber per FTP nicht so angezeigt, bei mir mit opena.tv media/usb/ und dann schon die beiden multiboot-Ordner.

    MfG

  3. #13
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.786
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.2
     
     
    Box 3:
    ET 8000 mit atv 6.2
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Sorry,aber das meinte ich ja,shit wenn man sich nicht richtig ausdrücken kann,muss mal wieder einen Deutsch Kursus mitmachen.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  4. #14
    Senior Mitglied
    Registriert seit
    19.09.2014
    Ort
    Thüringer
    Beiträge
    1.468
    Themenstarter
    Total Downloaded
    213,46 MB
    Total Downloaded
    213,46 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD 51 UHD
     
     
    Box 2:
    Mut@nt HD 51 UHD
     
     
    Box 3:
    Mut@nt HD 51 UHD
     
     
    Box 4:
    GB Quad Plus
     
     
    Verstehe nicht warum mir die beiden Ordner aber nicht im omb Ordner angezeigt werden und warum im Display nicht der Schriftzug Multiboot angezeigt wird.

    MfG

  5. #15
    Senior Mitglied Avatar von Joker7
    Registriert seit
    05.04.2013
    Beiträge
    1.117
    Total Downloaded
    320,66 MB
    Total Downloaded
    320,66 MB
    ReceiverDankeAktivitäten
    Teilzitat:

    "Kann es daran liegen das mir die Multiboot Ordner im Flash opena.tv 4.2 nicht im omb Ordner liegen sondern unter media / usb /"

    ...wenn das Image im Flash genutzt wird,ist der Ordner /omb leer erst wenn ein Image vom Multiboot genutzt wird kann man da was "sehen" ..ist zumindest bei mir mit der Nemesis so....
    ............................
    Gruss Joker7
    Ein Tag ohne lächeln ist ein verlorener Tag
    ( Charlie Chaplin )


  6. #16
    Senior Mitglied
    Registriert seit
    19.09.2014
    Ort
    Thüringer
    Beiträge
    1.468
    Themenstarter
    Total Downloaded
    213,46 MB
    Total Downloaded
    213,46 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD 51 UHD
     
     
    Box 2:
    Mut@nt HD 51 UHD
     
     
    Box 3:
    Mut@nt HD 51 UHD
     
     
    Box 4:
    GB Quad Plus
     
     
    Nö, beim HDMU im Flash hab ich immer die zu installierenden Images über omb in den Multiboot upload Ordner geparkt und im anderen Ordner waren die entpackten/ installierten Images.

    MfG

  7. #17
    Senior Mitglied Avatar von Joker7
    Registriert seit
    05.04.2013
    Beiträge
    1.117
    Total Downloaded
    320,66 MB
    Total Downloaded
    320,66 MB
    ReceiverDankeAktivitäten
    ..ok,kann ich leider nicht beurteilen was nun richtig ist...auf jedenfall hab ich auf der Nemesis aber keine Probs mit MP....
    ............................
    Gruss Joker7
    Ein Tag ohne lächeln ist ein verlorener Tag
    ( Charlie Chaplin )


  8. #18
    Senior Mitglied
    Registriert seit
    19.09.2014
    Ort
    Thüringer
    Beiträge
    1.468
    Themenstarter
    Total Downloaded
    213,46 MB
    Total Downloaded
    213,46 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD 51 UHD
     
     
    Box 2:
    Mut@nt HD 51 UHD
     
     
    Box 3:
    Mut@nt HD 51 UHD
     
     
    Box 4:
    GB Quad Plus
     
     
    So hier mal 2 Screenshot.

    1. omb Ordner leer

    2. Stick MULTIBOOT gelabelt, Pfad media/ usb/ 2 multiboot-Verzeichnisse.

    Was mich hier stört, das ein movie Ordner angelegt wurde, den ich per FTP nicht löschen kann.

    So ist der Stand heute früh gewesen.

    Neuer Test, habe einen anderen Stick MULTIBOOT gelabelt und diesen angeschlossen,
    Was mir auffällt, der Stick der als hdd Ersatz funktionieren soll, gelabelt als RECORD, inklusive des movie Verzeichnisses wird mir als media /usb / movie angezeigt (siehe Screenshot).
    Der MULTIBOOT Stick unter hdd/ , da werden mir immer das movie und timeshift Verzeichnis angelegt (siehe Screenshot), was ich definitiv garnicht möchte.

    Wenn ich jetzt das openmultiboot-Plugin öffne wird ja nun gefragt wohin installiert werden soll, zur Auswahl bekomme ich 3 Möglichkeiten (siehe Screenshot)
    :
    1. Zeile kein Name aber blau hinterlegt
    2.Zeile Ultra
    3. Abbrechen

    Wähle ich die 1.Zeile werden mir die multiboot-Verzeichnisse auch auf den MULTIBOOT Stick angelegt, sehe diesec aber nicht per FTP im omb Verzeichnis.

    Komisch ist hinterher nach Neustart, ist dann der RECORD Stick unter media/ hdd/ und der MULTIBOOT Stick unter media/ usb/ .

    Kenne das vom HDMU im Flash mit openmultiboot Plugin nicht, da funktioniert es mit beiden Sticks.

    MfG
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Fragen zu open Multiboot-media-usb.png   Fragen zu open Multiboot-omb-leer.png  

    Fragen zu open Multiboot-stick-multiboot-neu.png   Fragen zu open Multiboot-stick-record.png  

    Fragen zu open Multiboot-wohin-denn.jpg  

  9. #19
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.786
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.2
     
     
    Box 3:
    ET 8000 mit atv 6.2
     
     
    Box 4:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Entschuldige wenn ich nochmals Nachfrage,aber du hast jetzt das ATV Image als Flash Image am laufen?Weil da etwas schief läuft,das Label Record gibt es nicht unter ATV,das kenne ich nur von den HDMU Images.Könnte es sein,das beim ATV Image ungewollt deine Einstellugen vom HDMU Image übernommen worden sind?Das unter deinem USB Stick das als HDD gemounted ist der Ordner media und Timeshift angezeigt werden,habe ich auch immer,nur lassen sie sich bei mir auch löschen,was aber nichts bringt,weil bei einem Neustart des Receivers sie wieder angelegt werden,weil der USB Stick als Festplatte erkannt wird.

    Nachtrag:Sorry,das mit Label Record hatte ich falsch gelesen.
    Geändert von giopet (10.11.2015 um 18:38 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  10. #20
    Senior Mitglied
    Registriert seit
    19.09.2014
    Ort
    Thüringer
    Beiträge
    1.468
    Themenstarter
    Total Downloaded
    213,46 MB
    Total Downloaded
    213,46 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD 51 UHD
     
     
    Box 2:
    Mut@nt HD 51 UHD
     
     
    Box 3:
    Mut@nt HD 51 UHD
     
     
    Box 4:
    GB Quad Plus
     
     
    Im Flash ist opena.tv 4.2.
    Habe ich komplett neu aufgesetzt, ohne Settingübernahme.

    MfG


Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 17:53 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com