Thanks Thanks:  9
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 26
  1. #1
    Senior Mitglied
    Registriert seit
    24.01.2014
    Beiträge
    334
    Total Downloaded
    128,43 MB
    Total Downloaded
    128,43 MB
    ReceiverDankeAktivitäten

    Quad Plus Gstream treiber

    Hallo habt ihr auch das Problem mit dem Mediaportal das die Streams nicht laufen. Wäre ein Treiber Problem von Gigablue. Han 5.1 neuste Version und neustes Update.

  2. Thanks Anskar bedankten sich
    •   Alt Advertising

       

  3. #2
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.333
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Nur nebenbei,was für einen Grund hast du,unbedingt das 5.1 Image laufen zu lassen,Anstatt das 4.2 Image?Bis auf dem GStreamer ist doch alles identisch.Ist doch schon so oft hier im Forum geschrieben worden,dass die Gigablue Treiber Probleme mit dem ATV 5.1 / GStreamer1.x haben.Leider kommt von Gigablue Seite kein Update der Treiber,obwohl das Problem dort bekannt ist.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  4. #3
    Senior Mitglied
    Registriert seit
    24.01.2014
    Beiträge
    334
    Themenstarter
    Total Downloaded
    128,43 MB
    Total Downloaded
    128,43 MB
    ReceiverDankeAktivitäten
    Ging doch vorher auch warum jetzt nicht. Warum solte ich auf eine veraltete version zurückgreifen. da wird doch garnicht mehr dran gearbeitet, wen alles gleich ist warum braucht man dan 5.1???

  5. #4
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.344
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Richtig. Und das 4.2 läuft Topp auf der Quad Plus; habe es ja selbst am laufen

    [SIGPIC][/SIGPIC]
    --- Gigablue Quad Plus- 1 TB WD Intern - OPENATV 5.2 - Unicable LNB - 19.2° - 3 * DVB S2 Tuner an Samsung UE48H6470 ---
    ---Gigablue Quad - 640 GB Samsung Intern - OPENATV 5.1 - 19,2° an Samsung UE40F6500 ---



  6. #5
    Senior Mitglied
    Registriert seit
    24.01.2014
    Beiträge
    334
    Themenstarter
    Total Downloaded
    128,43 MB
    Total Downloaded
    128,43 MB
    ReceiverDankeAktivitäten
    Ja das mag sein aber ich hab jetzt keine Lust ständig zwischen den beiden imagins hin und her zu wechseln dan warte ich lieber auf ein Update.

  7. #6
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.344
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Das mach man.

    [SIGPIC][/SIGPIC]
    --- Gigablue Quad Plus- 1 TB WD Intern - OPENATV 5.2 - Unicable LNB - 19.2° - 3 * DVB S2 Tuner an Samsung UE48H6470 ---
    ---Gigablue Quad - 640 GB Samsung Intern - OPENATV 5.1 - 19,2° an Samsung UE40F6500 ---



  8. #7
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.333
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Zitat Zitat von df231086 Beitrag anzeigen
    Ging doch vorher auch warum jetzt nicht. Warum solte ich auf eine veraltete version zurückgreifen. da wird doch garnicht mehr dran gearbeitet, wen alles gleich ist warum braucht man dan 5.1???
    Wer sagt denn,dass das ATV 4.2 veraltert ist?Nur weil dort noch die alte GST Version drauf ist?Aber ok,wenn du es meinst,musst du dann bei der ATV 5.1 Version bleiben und mit den Problemen Leben.
    Nebenbei geasgt,auf meiner XPEED LX CLASS S2 läuft auch das ATV 4.2,weil auch dort Treiber Probleme mit dem ATV5.1 / GST1.x gibt und läuft dadurch auch alles Top!



    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  9. #8
    Senior Mitglied
    Registriert seit
    24.01.2014
    Beiträge
    334
    Themenstarter
    Total Downloaded
    128,43 MB
    Total Downloaded
    128,43 MB
    ReceiverDankeAktivitäten
    Irgendwann wirst du wechseln müssen da die Alte Version nicht mehr Supportet wird. Auserdem führt das hier zu nix.

  10. #9
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.333
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Du musst es ja Wissen....werde mich mal bei @Captain beschwerden,dass das ATV 4.2 nicht mehr Supported wird,aber hast schon Recht,das führt zu Nix.Sorry das ich helfen wollte.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  11. #10
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.218
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Zitat Zitat von df231086 Beitrag anzeigen
    Irgendwann wirst du wechseln müssen da die Alte Version nicht mehr Supportet wird.
    was du icht alles weisst! wir bauen beide versionen aus einem git. einzigster unterschied ist nun mal der gst. ansonsten fliesst jede änderung auch in 4.2 ein.


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.


Seite 1 von 3 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:06 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com