Thanks Thanks:  7
Seite 9 von 10 ErsteErste ... 78910 LetzteLetzte
Ergebnis 81 bis 90 von 91
  1. #81
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.907
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    siehe http://www.opena.tv/gigablue-se-plus...tml#post180527

    Wo bitte wurde denn gesagt das es JETZT public geht?
    Grüßle


  2. Thanks Semi bedankten sich
    •   Alt Advertising

       

  3. #82
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.907
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Zitat Zitat von kay Beitrag anzeigen
    Ich bin alleinerziehender Vater, ich habe leider keine Zeit permanent die Box neu einzurichten........
    Einmal die Einstellungssicherung selbst auf die persönlichen Bedürfnisse eingestellt, geht ein Neuflash fast genauso schnell wie die Update-Funktion.
    Ich flashe ein Image mit Wiederherstellung meiner Einstellungen in weniger als 5min - und alles ist wie vorher.
    Grüßle


  4. #83
    Mitglied
    Registriert seit
    27.05.2015
    Beiträge
    94
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hallo Arn354,

    danke, so habe ich es dann auch gemacht! Das dauerte wirklich dann nicht mehr wirklich lange. Noch die BBC Scripte drauf plus oscam ausgetauscht und das wars. Wenn man die Einstellungen uebernehmen kann ist das wirklich kein Thema, keine halbe Stunde. Wenn jetzt noch ein USB Tuner laufen wuerde, waere ich superst zufrieden....

  5. #84
    Senior Mitglied
    Registriert seit
    16.02.2015
    Beiträge
    101
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF4008 4K mit OpenATV 6.2
     
     
    Box 2:
    TBS-5927
     
     
    Hallo,

    bei mir ist die Ausgangssituation mit dem "nichtbooten" bei der GigaBlue Quad Plus etwas anders:
    ich habe keinerlei online-updates durchgeführt, die kiste bootete gestern noch ganz normal, heute auf einmal wie von Geisterhand nicht mehr. Bei mir wird durchgebootet bis 99%, danach hängt der reciever in einer Bootschleife fest, die wieder von 50% anfängt, bis sie wieder 99% erreicht hat.

    Frage: Reicht schon das flashen der kernel.bin, wie auf Seite 3 beschrieben, um das Problem zu lösen ? Mein letztes Fullbackup liegt etwas zurück und würde nur ungerne komplett neu flashen.

  6. #85
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.492
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    ich denke mal nein. wirst wohl um neuflash nicht drum rumkommen. mehr würde nur ein log sagen.


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

  7. #86
    Senior Mitglied
    Registriert seit
    16.02.2015
    Beiträge
    101
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF4008 4K mit OpenATV 6.2
     
     
    Box 2:
    TBS-5927
     
     
    ich komme während der Bootschleife per FTP auf die Box, wo genau liegt die Logdatei nochmal ?

  8. #87
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.492
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    mach am besten e2 log. telnet
    init 4
    dann
    enigma2
    ausgabe dann hier anhängen.


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

  9. #88
    Senior Mitglied
    Registriert seit
    16.02.2015
    Beiträge
    101
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF4008 4K mit OpenATV 6.2
     
     
    Box 2:
    TBS-5927
     
     
    Hallo, ich gehe per DCC2 und Telnet auf die Box, ich bekomme aber den Inhalt nicht kopiert, bzw. fehlen die ersten Zeilen, da vermutlich zu langer Text, welche alternative habe ich per telnet ? Bin nicht ganz so der Experte auf diesem Gebiet, mit der normalen cmd box und telnet ?

  10. #89
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.492
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    jo oder putty kannst auch nehmen.


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

  11. #90
    Senior Mitglied
    Registriert seit
    16.02.2015
    Beiträge
    101
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF4008 4K mit OpenATV 6.2
     
     
    Box 2:
    TBS-5927
     
     
    ok, hier das putty log
    Angehängte Dateien Angehängte Dateien


Seite 9 von 10 ErsteErste ... 78910 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:55 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com