Thanks Thanks:  1
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 17 von 17
  1. #11
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.459
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Sichere dein Image, und dann mal Updaten. Könnte passen.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



    •   Alt Advertising

       

  2. #12
    Anfänger Avatar von baex
    Registriert seit
    12.04.2013
    Beiträge
    8
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo²
     
     
    Das Update hat leider keine Änderung gebracht.
    Hier zwei Screenshots der Tunerconfig, ein Debug-Log und ein Crash-Log vom letzten Wochenende. Ich weiss nicht mehr genau, bei welcher Aktion das erstellt wurde - ich konnte es jedenfalls replizieren.

    Unicable Astra/Hotbird Problem-tunerconfig_1.jpgUnicable Astra/Hotbird Problem-tunerconfig_detail.jpg
    Angehängte Dateien Angehängte Dateien
    mfg
    Baex

  3. #13
    +Bughunter+ Avatar von adenin
    Registriert seit
    17.04.2015
    Ort
    Urschleim
    Beiträge
    367
    Total Downloaded
    82,10 MB
    Total Downloaded
    82,10 MB
    ReceiverDankeAktivitäten
    Der Fehler, der den Crash des ersten Log auslöste, ist behoben.

    Und dein zweites Log sieht so aus, als ob der Empfang des Tuners einfach nur schlecht ist, vielleicht ist der Tuner defekt. Auf alle Fälle baruch er ziehmlich lange um die Transponder zu finden.

    Cold SwitchCase
    . Kein Bug ist je vergessen.

  4. Thanks baex bedankten sich
  5. #14
    Anfänger Avatar von baex
    Registriert seit
    12.04.2013
    Beiträge
    8
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo²
     
     
    Vielen Dank für die Analyse. Wenn ich Tuner A direkt - ohne Unicable - an den Multischalter anschließe funktioniert alles und ich habe Topwerte...
    mfg
    Baex

  6. #15
    Anfänger Avatar von baex
    Registriert seit
    12.04.2013
    Beiträge
    8
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo²
     
     
    Habe jetzt mal die Tuner umgesteckt - und siehe da: das Problem ist mit umgezogen... ein Tuner kommt scheinbar nicht mit Unicable klar.

    Vielen Dank für die Hilfe!
    mfg
    Baex

  7. #16
    Anfänger Avatar von baex
    Registriert seit
    12.04.2013
    Beiträge
    8
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo²
     
     
    Gelöst: Nicht der Tuner war defekt, sondern die Frequenz 1210 macht die Probleme. Beide Tuner mit den Frequenzen 1420 und 1680 konfiguriert, nun läuft es. Der TV läuft jetzt mit der Frequenz 1210, bisher ohne Probleme.
    mfg
    Baex

  8. #17
    Anfänger
    Registriert seit
    03.09.2015
    Ort
    Bayern
    Beiträge
    15
    Themenstarter
    Total Downloaded
    714,35 MB
    Total Downloaded
    714,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus
     
     
    Box 2:
    Gigablue IP Box
     
     
    Box 3:
    Dreambox 800 HD
     
     
    ja kann ich bestättigen.wenn ich Tuner A die SCR 1/1210 zuteile gehts nicht richtig.Wenn ich aber Tuner A die SCR 2 /1420 oder SCR 3/ 1680 zuteile dann funzt es.Vielleicht könnte ja adenin nochmals an die unicable xml ran?


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:48 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com