Thanks Thanks:  1
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 24
  1. #11
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.812
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Könnte gehn, besser wäre ein dioden entkoppelter.

    -kgrhqz-nyfiu3d-ppjbsn14f0rzw-60_35.jpg

    Ich kann mir das die Tage mal anschauen, ob es geht bzw. was da nicht passt - aber erwarte keine schnelle Lösung, ich habe wenig Zeit.
    Scheint ja was im E2 nicht mehr zu passen.
    Grüßle


    •   Alt Advertising

       

  2. #12
    Anfänger
    Registriert seit
    16.01.2015
    Beiträge
    18
    Themenstarter
    Total Downloaded
    320,81 MB
    Total Downloaded
    320,81 MB
    ReceiverDankeAktivitäten
    warum dioden entkoppelt? damit des lnb ned unmengen an strom bekommt oder wie?
    ist des nicht eigentlich egal bei unicable?

    naja es geht selbst mit atv 4.1 nicht mehr..
    Warum das plötzlich nicht mehr geht kann ich nicht sagen..
    ich Versuchs jetzt mal mit dem splitter. das wäre derweil mal ne Lösung.

    aber erwarte keine schnelle Lösung, ich habe wenig Zeit.
    Ich bin für jede Hilfe Dankbar. egal wie lange es dauert

    So habe jetzt mal bei satfinder nachgesehen.. ich fand seltsam das Tuner a 50% Empfang hat und tuner b 75% obwohl das kabel an Tuner a nach b durchgeshcliffen wird..

    nun wie dem auch sei. ich hab jetzt die weiche dran und 3 kabel das jeder tuner 1 kabel bekommt.

    Tuner c 55%
    Tuner b 65%
    Tuner a 0%

    na super

    jetzt muss ich an Multimeter kaufen gehen lol

    Edit. also es gehen alle tuner einwandfrei nur dieser verteile spackt.. gleich weg schmeißen.

    ich habe momentan Sat kabel an tuner C loop kabel zu a und intern zu b..

    tuner C ist allerdings deaktiviert..

    er bleibt beim starten nicht hängen und es funktioniert auch alles. so lass ich es bis jemand noch ne idee hat..
    Geändert von average86 (10.07.2015 um 15:14 Uhr)

  3. #13
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.812
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Mach ma langsam
    ich glaube ich bin dem Problem auf die schliche gekommen.

    Stell mal bitte die Tuner so ein wie Du es wolltest.
    Also Hauptkabel in Tuner C
    Loop von C zu A

    Tuner A extern verbunden mit C
    Tuner B intern verbunden mit A.

    Mach mit der Fernbedienung GUI restart - die Box wird hängen. Aber nicht so schlimm.

    Tippe dann in telnet
    init 4
    killall -9 enigma2


    Poste mir dann /etc/enigma2/settings - entweder komplett oder zumindest den Teil mit den config.Nims..... Zeilen als Code-Block hier. Und warte...
    Geändert von arn354 (10.07.2015 um 17:19 Uhr)
    Grüßle


  4. #14
    Anfänger
    Registriert seit
    16.01.2015
    Beiträge
    18
    Themenstarter
    Total Downloaded
    320,81 MB
    Total Downloaded
    320,81 MB
    ReceiverDankeAktivitäten
    1. ...
    2. config.av.autores_delay=400
    3. config.av.videoport=DVI
    4. config.av.generalAC3delay=0
    5. config.av.videomode.DVI=1080p
    6. config.av.generalPCMdelay=0
    7. ...
    8. config.Nims.1.configMode=advanced
    9. config.Nims.1.advanced.unicableconnected=true
    10. config.Nims.1.advanced.lnb.1.lof=unicable
    11. config.Nims.1.advanced.lnb.1.unicableLnbManufactur er=Telestar
    12. config.Nims.1.advanced.lnb.1.unicableLnb.Telestar. scr.Skywire HC LNB=3
    13. config.Nims.1.advanced.sat.192.lnb=1
    14. config.Nims.0.configMode=advanced
    15. config.Nims.0.advanced.lnb.1.lof=unicable
    16. config.Nims.0.advanced.lnb.1.powerMeasurement=fals e
    17. config.Nims.0.advanced.lnb.1.unicableLnbManufactur er=Telestar
    18. config.Nims.0.advanced.lnb.1.unicableLnb.Telestar. product=Skywire HC LNB
    19. config.Nims.0.advanced.lnb.1.unicableLnb.Telestar. vco.Skywire HC LNB.1=1420
    20. config.Nims.0.advanced.lnb.1.unicableLnb.Telestar. scr.Skywire HC LNB=2
    21. config.Nims.0.advanced.unicableconnected=true
    22. config.Nims.0.advanced.sat.192.lnb=1
    23. config.Nims.2.configMode=advanced
    24. config.Nims.2.advanced.sat.192.lnb=1
    25. config.Nims.2.advanced.lnb.1.lof=unicable
    26. config.Nims.2.advanced.lnb.1.unicableLnbManufactur er=Telestar
    27. ...



    Passt das so ? also mein Receiver häng jetzt
    allerdings ist momentan wieder openmips drauf weil ichs da nochmal versucht habe.. aber wird ja dann zu openatv nicht viel unterschied sein.. das ich dann installieren werde
    Geändert von Papi2000 (11.07.2015 um 11:59 Uhr) Grund: angepasst

  5. #15
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.812
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    warte kurz
    Grüßle


  6. #16
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.812
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Ist enigma2 noch in der Prozessliste wenn Du top aufrufst?
    Ja - dann kill enigma2 wie ich geschrieben habe mit init 4 und kill -9 enigma2 .
    Nein - dann mach weiter

    Bitte füge die 2 grünen Zeilen ein und lösche die rote.

    config.Nims.1.configMode=advanced
    config.Nims.1.advanced.unicableconnected=true
    config.Nims.1.advanced.unicableconnectedTo=0
    config.Nims.1.advanced.lnb.1.lof=unicable
    config.Nims.1.advanced.lnb.1.unicableLnbManufactur er=Telestar
    config.Nims.1.advanced.lnb.1.unicableLnb.Telestar. scr.SkywireHCLNB=3
    config.Nims.1.advanced.sat.192.lnb=1
    config.Nims.0.configMode=advanced
    config.Nims.0.advanced.lnb.1.lof=unicable
    config.Nims.0.advanced.lnb.1.powerMeasurement=fals e
    config.Nims.0.advanced.lnb.1.unicableLnbManufactur er=Telestar
    config.Nims.0.advanced.lnb.1.unicableLnb.Telestar. product=SkywireHCLNB
    config.Nims.0.advanced.lnb.1.unicableLnb.Telestar. vco.SkywireHCLNB.1=1420
    config.Nims.0.advanced.lnb.1.unicableLnb.Telestar. scr.SkywireHCLNB=2
    config.Nims.0.advanced.unicableconnected=true
    config.Nims.0.advanced.unicableconnectedTo=2
    config.Nims.0.advanced.sat.192.lnb=1
    config.Nims.2.configMode=advanced
    config.Nims.2.advanced.sat.192.lnb=1
    config.Nims.2.advanced.lnb.1.lof=unicable
    config.Nims.2.advanced.lnb.1.unicableLnbManufactur er=Telestar



    nach dem speichern der settings startest Du E2 mit init 3
    Geändert von arn354 (10.07.2015 um 17:42 Uhr)
    Grüßle


  7. Thanks average86 bedankten sich
  8. #17
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.812
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Wenn Du das nicht hinbekommst dann installiere Teamviewer, dann mache ich das kurz.
    Grüßle


  9. #18
    Anfänger
    Registriert seit
    16.01.2015
    Beiträge
    18
    Themenstarter
    Total Downloaded
    320,81 MB
    Total Downloaded
    320,81 MB
    ReceiverDankeAktivitäten
    Du bist mein Held es geht


    *FREU*

    Warum war den des jetzt so bei mir?
    muss ich jetzt praktisch bei openatv das gleiche machen wen ich neu flashen würde`?

  10. #19
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.812
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten


    Da ist irgendwo ein saublöder Bug - den muss es aber schon lange geben - das passiert nicht immer, warum oft oder fast immer aber manchmal auch nicht - ich weiß es nicht. Adenin schaut sich das an und wird es hoffentlich fixen für ATV und ich klau dann für OM .
    Ja bei ATV einfach das gleiche machen.
    Grüßle


  11. #20
    Anfänger
    Registriert seit
    16.01.2015
    Beiträge
    18
    Themenstarter
    Total Downloaded
    320,81 MB
    Total Downloaded
    320,81 MB
    ReceiverDankeAktivitäten
    Auf alle Fälle Vielen Vielen Dank.. alleine hätte ich das nicht geschafft ich beschäftige mich schon den ganzen tag mit dem mist
    dachte schon meine Box wäre kaputt.

    Also Vielen dank.. ich muss jetzt auch weg


Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:04 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com