Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 15
  1. #1
    Anfänger
    Registriert seit
    14.05.2014
    Beiträge
    12
    Total Downloaded
    37,18 MB
    Total Downloaded
    37,18 MB
    ReceiverDankeAktivitäten

    Exclamation flashen geht aber open atv fÄhrt nicht hoch !


    ich habe mit
    openatv-4.2-gbquadplus-20150709_usb.zip
    geflasht in tv ist nur der logo open atv drauf und led ist rot

    •   Alt Advertising

       

  2. #2
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.668
    Total Downloaded
    28,77 MB
    Total Downloaded
    28,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    Welche Image Version hattest Du denn zuvor auf der BOX? Hintergrund der Frage ist ob Du eventuell den Bootloader noch benötigst oder nicht: http://www.opena.tv/bootloader/downl...ootloader.html
    Was passiert wenn Du das Netzwerk Kabel aus der BOX ziehst und diese dann einschaltest?


    Receiver I: Ax Triplex (Image Vers. 6.1 vom: 20180620)
    Receiver II: VU+ Zero (Image Vers. 6.1 vom: 20180206)
    Receiver III: MEGASAT Force 1+ (Image Vers. 5.3 vom: 20170121)




  3. #3
    Anfänger
    Registriert seit
    14.05.2014
    Beiträge
    12
    Themenstarter
    Total Downloaded
    37,18 MB
    Total Downloaded
    37,18 MB
    ReceiverDankeAktivitäten
    der logo open atv bleibt und der led ist rot

  4. #4
    Anfänger
    Registriert seit
    14.05.2014
    Beiträge
    12
    Themenstarter
    Total Downloaded
    37,18 MB
    Total Downloaded
    37,18 MB
    ReceiverDankeAktivitäten
    vor her war es OPEN MİPS 4.2 dahach habe ich es auf OPEN ATV 5.0 geflasht

  5. #5
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.668
    Total Downloaded
    28,77 MB
    Total Downloaded
    28,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    Hat das openATV 5.0 denn funktioniert?
    Oder auch nicht?


    Receiver I: Ax Triplex (Image Vers. 6.1 vom: 20180620)
    Receiver II: VU+ Zero (Image Vers. 6.1 vom: 20180206)
    Receiver III: MEGASAT Force 1+ (Image Vers. 5.3 vom: 20170121)




  6. #6
    Anfänger
    Registriert seit
    14.05.2014
    Beiträge
    12
    Themenstarter
    Total Downloaded
    37,18 MB
    Total Downloaded
    37,18 MB
    ReceiverDankeAktivitäten
    doch da nach wollte ich mit open bootmii staten habe es auf festplatte die beiden die zwei genanten abdann bleibt es hengen nach flashen

  7. #7
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.668
    Total Downloaded
    28,77 MB
    Total Downloaded
    28,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    Puh, dann wird es eventuell Probleme mit dem Dualboot / Muliboot geben. Ohne LOG schwer zu finden der Fehler. Kommst Du noch via FTP auf die BOX?

    Versuch mal das var/log/dmesg zu kopieren und hier zu posten. Eventuell sieht man darin was.

    Ich nutze selbst kein Multiboot, kann dir da leider nicht mehr zu sagen bzw. schreiben.


    Receiver I: Ax Triplex (Image Vers. 6.1 vom: 20180620)
    Receiver II: VU+ Zero (Image Vers. 6.1 vom: 20180206)
    Receiver III: MEGASAT Force 1+ (Image Vers. 5.3 vom: 20170121)




  8. #8
    Anfänger
    Registriert seit
    14.05.2014
    Beiträge
    12
    Themenstarter
    Total Downloaded
    37,18 MB
    Total Downloaded
    37,18 MB
    ReceiverDankeAktivitäten
    open atv stahrtet nicht hoch

    fleshen geht

  9. #9
    Avatar von sumpfhuhn0
    Registriert seit
    02.12.2013
    Ort
    NRW
    Beiträge
    874
    Total Downloaded
    814,79 MB
    Total Downloaded
    814,79 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET-8500
     
     
    Kannst du denn noch die anderen Images starten? Oder nur das 4.2 nicht?
    Gruß. sumpfhuhn0


    Xtrend ET-8500 4x DVB-S2, 1TB HDD, openATV 5.1
    Mut@nt HD2400 2x DVB-S2, 2TB HDD, openATV 5.1
    WWIO Bre2ze 1x DVB-S2, openATV 5.1
    Edison OS mini
    1x DVB-S2 ATV 5.1
    MK Digital Multischalter zur Verteilung von 8 SAT-ZF-Ebenen
    12 Teilnehmer ASTRA+Hotbird


  10. #10
    Anfänger
    Registriert seit
    14.05.2014
    Beiträge
    12
    Themenstarter
    Total Downloaded
    37,18 MB
    Total Downloaded
    37,18 MB
    ReceiverDankeAktivitäten
    anderen Images starten da ist nur jetzt openatv-4.2-gbquadplus-20150709_usb festplatte ist drauf


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:26 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com