Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13
  1. #1
    Anfänger
    Registriert seit
    10.02.2016
    Beiträge
    6
    Thanks (gegeben)
    1
    Thanks (bekommen)
    0
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Blaue Streifen im Bild

    Hallo
    Habe gestern meine neue Gigablue Quad 4K in Bertrieb genommen alles Funzt super, nur nach Start aus dem Standby blaue Streifen im Bild (Image 6.3)
    Für Tipps zur Einstellung wäre ich Dankbar

    •   Alt Advertising

       

  2. #2
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    13.080
    Thanks (gegeben)
    689
    Thanks (bekommen)
    18344
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    die Streifen bleiben bestehen oder nur kurz sichtbar ?

    sind diese nur im OSD oder im TV Bild, sonst auch mal gerne ein Foto machen

    hast du diese bei jeder Auflösung also 720P, 1080P 2160P

    du hast auch ein Aktuelles Images in der Box ?


    openATV we are open Source

    Boykott GPL violator

  3. #3
    Senior Mitglied Avatar von Ramon
    Registriert seit
    22.12.2013
    Ort
    Schwobeländle, uff dr Alb, ZAK
    Beiträge
    646
    Thanks (gegeben)
    1152
    Thanks (bekommen)
    183
    Total Downloaded
    521,78 MB
    Total Downloaded
    521,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UHD Quad 4K,oATV,oHDF,oNFR
     
     
    Box 2:
    GigaQuad plus mit oATV6.2
     
     
    Box 3:
    GigaQuad mit oATV6.2
     
     
    Box 4:
    SonyTV-KD-55XF7005 mit Sat-Tuner
     
     
    Box 5:
    V14 mit SKY Modul
     
     
    Hallo,
    der blaue Streifen ist am TV sichtbar, im unteren Bild bereich. Dieser ist ca eine halbe bis eine Sec sichtbar. Ist mir auch aufgefallen als ich das oATV Image neugeflasht habe. Meine Bildeinstellung ist 2160. Habe dann mal auf 1080 umgestellt und da kam es mir so vor als ob der streifen etwas höher ist, kann aber auch nur Einbildung sein.
    Geändert von Ramon (07.07.2019 um 03:42 Uhr)
    Open ATV Handbuch hier: http://book.mynonpublic.com/
    Jedem Menschen recht getan, ist eine Kunst, die Niemand kann !!!
    Gruß Ramon

  4. #4
    Anfänger
    Registriert seit
    10.02.2016
    Beiträge
    6
    Thanks (gegeben)
    1
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Blaue Streifen im Bild-20190706_134720.jpg

    Hallo,
    Hier ein ein Bild zu den blauen Streifen.
    Die Einstellung ist 1080 /50.Blaue Streifen im Bild-20190707_070224.jpg
    Geändert von Reises (07.07.2019 um 07:05 Uhr)

  5. #5
    Senior Mitglied
    Registriert seit
    22.09.2013
    Beiträge
    431
    Thanks (gegeben)
    233
    Thanks (bekommen)
    109
    Total Downloaded
    98,81 MB
    Total Downloaded
    98,81 MB
    ReceiverDankeAktivitäten
    HDMI-Kabel wechsel. Nimm nicht so'n Dingen für 5€. Ein gutes kabel kostet halt 20Öcken aufwärtz.

    MfG

  6. #6
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.518
    Thanks (gegeben)
    864
    Thanks (bekommen)
    505
    Total Downloaded
    688,86 MB
    Total Downloaded
    688,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno 4K SE
     
     
    Box 2:
    Gigablue IP 4K Dual DVB-S2X
     
     
    Box 3:
    LG OLED 65CX9LA
     
     
    Box 4:
    Panasonic DMP BDT-384
     
     
    Box 5:
    Yamaha RX-V483 + Teufel Ultima MK II
     
     
    @DethaBuegel
    da kann ich dir nicht ganz zustimmen. Bis 2m spielt es so gut wie keine Rolle.
    Bis 10€ für ein HDMI Kabel ist da völlig ausreichend.


    BOX 1: VU+ UNO 4K SE - OPENATV 6.5
    BOX 2: GIGABLUE IP 4K DUAL DVB-S2X - OPENATV 6.4
    TV:
    LG OLED 65CX9LA
    AV Receiver: Yamaha RX-V483
    Blu-ray Player:
    Panasonic DMP BDT-384
    Boxen: Teufel Ultima 40 Mk2



  7. #7
    Anfänger
    Registriert seit
    10.02.2016
    Beiträge
    6
    Thanks (gegeben)
    1
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hallo,
    wie gesagt die Streifen sind nur bei Start aus dem Standby.
    Bei Start aus dem Deepstandby oder Neustart oder generellen Hochfahren der Box sind keine Streifen vorhanden. Das selbe HDMI-Kabel (ca.20€) war vorher an der DM920 ohne Probleme.
    Kann es sein das es Treiber Probleme sind?
    Das Image ist Openatv 6.3 mit neuesten Updates.

    Mfg

  8. #8
    Senior Mitglied Avatar von Megablue
    Registriert seit
    24.12.2017
    Ort
    hat er ;)
    Beiträge
    1.870
    Thanks (gegeben)
    215
    Thanks (bekommen)
    294
    Total Downloaded
    868,3 KB
    Total Downloaded
    868,3 KB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UHD Quad 4k
     
     
    Box 2:
    Vu Solo 4k
     
     
    Also bei meiner UHD Quad gibt es keine Blauen Streifen beim TV Bild. Jedoch meinte ich die Tage das es ab und zu mal "aufblitzte" im Bild. Aber das ist seit 4-5 Tagen nicht mehr aufgetreten.
    Und "blaue Streifen" habe ich nur beim Einschaltlogo.
    Gigablue UHD Quad 4K @ OATV 6.3 & Vu Solo 4K @ OATV 6.3 an einer Strippe - - - >Megasat Diavolo Unicable II - Astra 19.2°
    Pioneer VSX 930 ----- Canton Ergo GLE 4xx + AS 1.2 SC ---- Samsung 55Q6FN

  9. #9
    Senior Mitglied Avatar von Hamster
    Registriert seit
    01.12.2014
    Ort
    Quetschemembach
    Beiträge
    143
    Thanks (gegeben)
    61
    Thanks (bekommen)
    14
    Total Downloaded
    1,01 MB
    Total Downloaded
    1,01 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Gigablue UE
     
     
    Box 3:
    Gigablue UE 4K
     
     
    Box 4:
    VU+ Duo2
     
     
    Box 5:
    Lemon Volksbox
     
     
    Nimm mal n anderen Skin. Oder evtl. ein Hardware defekt.....
    ------

  10. #10
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    16.851
    Thanks (gegeben)
    2797
    Thanks (bekommen)
    4754
    Total Downloaded
    594,27 MB
    Total Downloaded
    594,27 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Das ist ja der Metrix-atv. Der zeigt das normalerweise nicht.
    Ist die Box erdfrei über das Netzteil angeschlossen, oder hängt der 12V-Anschluß direkt am WoMo-Netz? Da wäre ich mit der Masse (Null/ Erdpotential) vorsichtig.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----




Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:23 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com