Thanks Thanks:  1
Ergebnis 1 bis 5 von 5
  1. #1
    Anfänger
    Registriert seit
    26.12.2017
    Beiträge
    16
    Total Downloaded
    21,09 MB
    Total Downloaded
    21,09 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Gigablue Quad 4K
     
     
    Box 3:
    VU+ Zero
     
     
    Box 4:
    Gigablue UHD Trio 4K
     
     

    Bluescreen beim Abspielen von 4K-Aufnahmen

    Aufnahmen von 4K-Sendern zeigen bei der Wiedergabe konsequent einen Bluescreen.

    Hat jemand einen Tipp?

    •   Alt Advertising

       

  2. #2
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    10.178
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit ATV 6.3
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.3
     
     
    Box 3:
    ET 8000/ET9200 mit ATV 6.3
     
     
    Box 4:
    Edision OS nino Plus / OS mini mit ATV 6.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit ATV 6.3
     
     
    Sorry,falsch gelesen......aber bitte in solchen Fällen immer den Crashlog hier posten,den du unter home/root/logs findest
    Geändert von giopet (21.05.2019 um 19:57 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  3. #3
    Senior Mitglied Avatar von Megablue
    Registriert seit
    24.12.2017
    Ort
    hat er ;)
    Beiträge
    679
    Total Downloaded
    868,3 KB
    Total Downloaded
    868,3 KB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UHD Quad 4k
     
     
    Box 2:
    Vu Solo 4k
     
     
    Das kann ich nicht bestätigen. Gerade mit meiner Quad ne Aufnahme von UHD gestartet, die lässt sich auch abspielen. Allerdings sind da ab und zu kurze "Hänger" drin.
    Gigablue UHD Quad 4K @ OATV 6.3 & Vu Solo 4K @ OATV 6.3 an einer Strippe - - - >Megasat Diavolo Unicable II - Astra 19.2°
    Pioneer VSX 930 ----- Canton Ergo GLE 4xx + AS 1.2 SC ---- Samsung 55Q6FN

  4. #4
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    4.729
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    GBUE4K @ 6.3
     
     
    Box 2:
    OSmio4K @ 6.3
     
     
    Box 3:
    SF8008 @ 6.3
     
     
    Box 4:
    Dino4K+ @ 6.3
     
     
    Zitat Zitat von w26r12 Beitrag anzeigen
    Hat jemand einen Tipp?
    Den Skin mal auf den Default > Metrix stellen
    Gruss HD75hd

    GBUE4K / OpenATV 6.3
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  5. Thanks w26r12 bedankten sich
  6. #5
    Anfänger
    Registriert seit
    26.12.2017
    Beiträge
    16
    Themenstarter
    Total Downloaded
    21,09 MB
    Total Downloaded
    21,09 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Gigablue Quad 4K
     
     
    Box 3:
    VU+ Zero
     
     
    Box 4:
    Gigablue UHD Trio 4K
     
     
    Der Tipp mit dem Skin war korrekt, danke


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:40 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com