Seite 6 von 6 ErsteErste ... 456
Ergebnis 51 bis 57 von 57
  1. #51
    Senior Mitglied
    Registriert seit
    04.04.2016
    Beiträge
    102
    Thanks (gegeben)
    79
    Thanks (bekommen)
    10
    Themenstarter
    Total Downloaded
    105,47 MB
    Total Downloaded
    105,47 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Quad
     
     
    Box 2:
    GB Quad 4K
     
     
    Box 3:
    AX HD51
     
     
    Sehr interessant, und in der Tat, es muss was mit den FBC-Tunern zu tun haben, denn auf dem ebenfalls bei mir verbauten Twin DVB-C/T2 Tuner tritt das Problem nicht auf.

    Vielleicht habe ich eine Box mit älterer FBC-Chiprevision erwischt? War eine der ersten, die Box ist inzwischen 8 oder 9 Monate alt (und die ist immer noch im Testbetrieb). Ist natürlich reine Spekulation, da ich nicht genau weiß, ob es da tatsächlich Unterschiede gibt und wie man das verifizieren kann. Ich weiß nur, es gab anfangs Probleme mit FBC und deswegen kam die Quad 4K später als ursprünglich geplant auf den Markt (was ja auch eine lobenswerte Einstellung des Herstellers ist).

    Gegentesten kann ich das nur mit einer neuen Box, ich könnte mal bei Impex-Sat nachfragen wg. Leih-Box...
    Geändert von flocki (12.03.2018 um 17:33 Uhr)

    •   Alt Advertising

       

  2. #52
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    18.336
    Thanks (gegeben)
    3180
    Thanks (bekommen)
    5778
    Total Downloaded
    595,11 MB
    Total Downloaded
    595,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD ZGemma H7/H9 SF8008
     
     
    Box 5:
    diverse andere . . .
     
     
    An den FBC-Tunern hat sich nichts geändert. Einzig problematisch lese ich immer nur in Verbindung mit Betrieb an legacy-SAT/ DiSEqC mit den FBC-Tunern. Mit UniCable(2) hat wohl niemand derartige Probleme.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,Philips65OLED865,Tosh40xyz
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  3. #53
    Senior Mitglied
    Registriert seit
    04.04.2016
    Beiträge
    102
    Thanks (gegeben)
    79
    Thanks (bekommen)
    10
    Themenstarter
    Total Downloaded
    105,47 MB
    Total Downloaded
    105,47 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Quad
     
     
    Box 2:
    GB Quad 4K
     
     
    Box 3:
    AX HD51
     
     
    Aha, gut zu wissen. Ich denke darüber nach, mal den Multischalter auszuschließen. Hab da noch eine portable Antenne samt Single LNB im Fundus...

  4. #54
    Senior Mitglied
    Registriert seit
    18.10.2013
    Beiträge
    179
    Thanks (gegeben)
    66
    Thanks (bekommen)
    18
    Total Downloaded
    37,13 MB
    Total Downloaded
    37,13 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4k
     
     
    Box 2:
    Gigablue Quad
     
     
    Zitat Zitat von beginner Beitrag anzeigen
    Hallo flocki,
    ää,pj5
    wenn du ein legacy LNB benutzt dann versuch mal Bild in Bild und schalte auf einen anderen Transponder. Bei mir sieht man es am besten wenn man z:B von RTL SD auf Sat 1 SD umschaltet. Dann hast jeweils beim Umschalten diese Fehler kurzzeitig. Für mich gab es zwei Lösungen. Entweder Teamblue benutzen oder bei OATV und Tuner C-H in die Konfiguration gehen und jeweils nur 2 mal mit ok bestätigen.
    Ist ein Multischalter mit Legacy LNBs dran.
    Tuner C-H lassen sich bei oATV 6.2 vom 22.2. nicht (mehr) konfigurieren.
    PiP teste ich gerade.
    Starte mal deine Box neu dann müsstest du Tuner C-H wieder konfigurieren können. jeden Tuner 2 mal mit ok bestätigen. Hast du das schon probiert?
    Schöne Grüße Beginner
    ---------------------------------------------------------------------------------------
    GBQuad4K + GIGA DVB-T2/C NIM (TT2L10) (DVB-T2) - OpenATV 6.4 - Western Digital Elements 2TB - GigaBlue Ultra SCR-LNB 24 SCR 2 Legacy - Astra 19.2 - GigaBlue WLAN 600 MBIT - FRITZ!Box 7490

  5. Thanks flocki, SML bedankten sich
  6. #55
    Senior Mitglied
    Registriert seit
    04.04.2016
    Beiträge
    102
    Thanks (gegeben)
    79
    Thanks (bekommen)
    10
    Themenstarter
    Total Downloaded
    105,47 MB
    Total Downloaded
    105,47 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Quad
     
     
    Box 2:
    GB Quad 4K
     
     
    Box 3:
    AX HD51
     
     
    Wg. "Tuner C-H in die Konfiguration gehen und jeweils nur 2 mal mit ok bestätigen."

    Ich hatte das schon einmal probiert, ohne Erfolg. Allerdings ohne vorhergehenden Neustart, nach den Aufnahmen sind die Tuner C-H nämlich "blockiert". Jetzt nach Neustart probiert, im STARTUP_2, und das scheint tatsächlich etwas zu verändern, bis jetzt Aufnahmen OK und ich kann die aufgenommenen Sender auch im LiveTV durchzappen (Tuner A > B > C...)

  7. #56
    Mitglied
    Registriert seit
    30.09.2013
    Beiträge
    71
    Thanks (gegeben)
    5
    Thanks (bekommen)
    6
    Total Downloaded
    868,3 KB
    Total Downloaded
    868,3 KB
    ReceiverDankeAktivitäten
    Box 1:
    AX 4K HD51
     
     
    Box 2:
    Zgemma H7S
     
     
    Box 3:
    Gigablue Quad plus
     
     
    Box 4:
    Gigablue UHD Quad 4k
     
     
    Box 5:
    AX QuadBox HD 2400
     
     
    Wollte nach nun fast 3 Monaten mal nachfragen, ob das Problem generell beseitigt ist....?
    Funktioniert die Aufnahme nun auch störungsfrei mit legacy ? Oder nur über unicable ?

  8. #57
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    18.336
    Thanks (gegeben)
    3180
    Thanks (bekommen)
    5778
    Total Downloaded
    595,11 MB
    Total Downloaded
    595,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD ZGemma H7/H9 SF8008
     
     
    Box 5:
    diverse andere . . .
     
     
    Störungsfrei mit legacy-SAT Anschluß = Ja, wenn man einmalig die Tuner C-H zum Konfigurieren öffnet, und neu speichert.
    Ist eine Einstellungssache:
    Pixelfehler durch Aufnahmestart bei FBC mit legacy-SAT
    und Lösung dort:
    https://www.opena.tv/gigablue-ue-4k/...tml#post358821
    Geändert von Papi2000 (26.06.2018 um 10:02 Uhr)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,Philips65OLED865,Tosh40xyz
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----




Seite 6 von 6 ErsteErste ... 456

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:28 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com