Thanks Thanks:  2
Ergebnis 1 bis 8 von 8
  1. #1
    Anfänger Avatar von asgard47
    Registriert seit
    11.06.2013
    Ort
    Schleswig-Holstein
    Beiträge
    23
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox DM820hd
     
     
    Box 2:
    Dreambox DM820hd
     
     
    Box 3:
    Topfield 7700hse
     
     

    Neues Image 4.1 und finde Einstellungen nicht mehr

    Hallo,
    habe auf openatv 4.1 geflasht, ging problemlos, soweit so gut.
    Nun finde ich einige Einstellungen nicht mehr. Z.B. bei einigen Sendern wird das Bild mit einem schwarzen Rahmen angzeigt und nicht als Vollbild. Dann bem Umschalten auf einen anderen Sender muß ich zweimal die Taste drücken und es ist für einen kurzen Augenblick schwarz. Die Untertitel bekomme ich auch nicht weg. Irgendwie hat sich da einiges gändert finde ich.
    Kann mir einer ein paar Tips geben?

    Gruß
    asgard

    •   Alt Advertising

       

  2. #2
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Mir kommt vor du hast irrgendwelche Settings übernommen, kann das sein?



  3. #3
    Anfänger Avatar von asgard47
    Registriert seit
    11.06.2013
    Ort
    Schleswig-Holstein
    Beiträge
    23
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox DM820hd
     
     
    Box 2:
    Dreambox DM820hd
     
     
    Box 3:
    Topfield 7700hse
     
     
    Eigentlich nicht, es waren aber Settings drin, habe aber nochmal Sendersuchlauf gemacht
    Da bei den fertigen Setting immer einige Sender fehlen, z.B. die regionalen HD Sender. Deshalb Suchlauf gestartet. Aber wie geschrieben, die Einstellungen finde ich nicht um Vollbild einzustellen und noch andere Dinge.

    Gruß
    asgard
    Geändert von asgard47 (12.06.2014 um 12:01 Uhr)

  4. #4
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.191
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Schaue dir mal die Bildeisntellung deines TV an. Vermutlich kannst du das beim TV einstellen wegen dem Bild.

    Die Untertitel werden tlw. automatisch immer angzeigt. Das stört mich auch. Aber drücke gelb/gelb/OK. Dann sollten sie weg sein.
    ______________________
    Hans



    AzBox Me, Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Red Eagle Single LCD, Spycat
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  5. #5
    Anfänger Avatar von asgard47
    Registriert seit
    11.06.2013
    Ort
    Schleswig-Holstein
    Beiträge
    23
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox DM820hd
     
     
    Box 2:
    Dreambox DM820hd
     
     
    Box 3:
    Topfield 7700hse
     
     
    Das mit der gelb /gelb /ok werde ich probieren, beim alten Image waren die UT doch auch nicht immer pauschal im Vordergrund. Das Bildformat am TV lässt sich nicht ändern.

    Gruß
    asgard

  6. #6
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.191
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Ich kenne keinen TV bei dem man die Bildeinstellungen (Größe) nicht ändern kann, die am HDMI eingespielt werden.
    ______________________
    Hans



    AzBox Me, Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Red Eagle Single LCD, Spycat
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  7. Thanks asgard47 bedankten sich
  8. #7
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    UT sind auch bei den neuen Images nicht standard. Es trifft einige wenige bei denen das auftritt.



  9. Thanks asgard47 bedankten sich
  10. #8
    Anfänger Avatar von asgard47
    Registriert seit
    11.06.2013
    Ort
    Schleswig-Holstein
    Beiträge
    23
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox DM820hd
     
     
    Box 2:
    Dreambox DM820hd
     
     
    Box 3:
    Topfield 7700hse
     
     
    Die Taste am TV ist da, aber alle Optionen sind nicht verfügbar, nur Breitbild oder skaliert. Ist mit HDMI Kabel verbunden.
    Die Untertitel bekomme ich nicht weg, auch mit gelber Taste nicht
    Geändert von asgard47 (12.06.2014 um 16:49 Uhr)


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:40 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com