Thanks Thanks:  9
Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 31 bis 40 von 41
  1. #31
    Senior Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    524
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ja, da hat sich ja einiges geändert.

    •   Alt Advertising

       

  2. #32
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.787
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Ich kann mir denken was das ist in Treiber der Gigablue fehlt ne Funktion ist zum normalen Betrieb nicht so gravierend kann sein das es nun stört mit den neuen a/v settings

    muss da ne Workaround einbauen wenn man fest auf 50 hz stellt sollte es aber gehen

  3. #33
    Senior Mitglied Avatar von MadOnion
    Registriert seit
    15.08.2013
    Ort
    Minden
    Beiträge
    476
    Total Downloaded
    7,97 MB
    Total Downloaded
    7,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue 800 ue (ATV 6.0) , WLAN, 2TB NAS
     
     
    Box 2:
    Red Eagle Singlebox (ATV 6.0) , WLAN, 2TB NAS
     
     
    Zitat Zitat von Captain Beitrag anzeigen
    Ich kann mir denken was das ist in Treiber der Gigablue fehlt ne Funktion ist zum normalen Betrieb nicht so gravierend kann sein das es nun stört mit den neuen a/v settings

    muss da ne Workaround einbauen wenn man fest auf 50 hz stellt sollte es aber gehen
    was passiert den wenn ich in den AV Settings auf 50 hz stelle aber das TV mit 100 oder 200 Hz arbeitet?

  4. #34
    Avatar von Swenna
    Registriert seit
    05.04.2013
    Beiträge
    306
    Total Downloaded
    654,24 MB
    Total Downloaded
    654,24 MB
    ReceiverDankeAktivitäten
    50 hz sind hier vollkommen richtig da wir hier 25fps empfangen
    ob dein fernseher 100 ode 200 hz hat spiel da keine rolle

  5. Thanks MadOnion bedankten sich
  6. #35
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.787
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    bitte mal testen


    kommt nach : /usr/lib/enigma2/python/Components
    Angehängte Dateien Angehängte Dateien

  7. Thanks Markus1974, MadOnion, banu, Baldeneyer bedankten sich
  8. #36
    Senior Mitglied Avatar von MadOnion
    Registriert seit
    15.08.2013
    Ort
    Minden
    Beiträge
    476
    Total Downloaded
    7,97 MB
    Total Downloaded
    7,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue 800 ue (ATV 6.0) , WLAN, 2TB NAS
     
     
    Box 2:
    Red Eagle Singlebox (ATV 6.0) , WLAN, 2TB NAS
     
     
    Zitat Zitat von Captain Beitrag anzeigen
    bitte mal testen


    kommt nach : /usr/lib/enigma2/python/Components
    gerade erfolgreich getestet !

    Was hast du geändert?

    Gruß Mad

  9. #37
    Anfänger
    Registriert seit
    08.07.2013
    Beiträge
    16
    Total Downloaded
    1,74 MB
    Total Downloaded
    1,74 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue 800SE
     
     
    Das gleiche Problem gibt es auch auf dem 800SE. Bisher alles erfolglos, wie Autoresolution und Videomode löschen oder Bildwiederholrate fest einstellen.

    Zitat Zitat von Captain Beitrag anzeigen
    bitte mal testen


    kommt nach : /usr/lib/enigma2/python/Components
    Ich würde das auch gerne testen. Die Frage ist, kann da was schiefgehen, weil die Datei hier ist ja für 800UE und ich hab SE?

  10. #38
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.788
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von mierski Beitrag anzeigen
    Ich würde das auch gerne testen. Die Frage ist, kann da was schiefgehen, weil die Datei hier ist ja für 800UE und ich hab SE?
    Sollte keine Probleme geben, am besten die alte .pyo vorher sichern, GUI Neustart nicht vergessen.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  11. #39
    Anfänger
    Registriert seit
    08.07.2013
    Beiträge
    16
    Total Downloaded
    1,74 MB
    Total Downloaded
    1,74 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue 800SE
     
     
    Hat geklappt. Danke!

  12. #40
    Senior Mitglied Avatar von MadOnion
    Registriert seit
    15.08.2013
    Ort
    Minden
    Beiträge
    476
    Total Downloaded
    7,97 MB
    Total Downloaded
    7,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue 800 ue (ATV 6.0) , WLAN, 2TB NAS
     
     
    Box 2:
    Red Eagle Singlebox (ATV 6.0) , WLAN, 2TB NAS
     
     
    Top!!! Gab jetzt zwar einige Cross-Postings, aber das Ergebnis zählt! )

    Grüße
    Mad


    Sent from my iPhone using Morse Code

  13. Thanks Baldeneyer bedankten sich

Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:01 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com