Thanks Thanks:  9
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 41
  1. #11
    Anfänger
    Registriert seit
    07.04.2013
    Beiträge
    13
    Total Downloaded
    5,97 MB
    Total Downloaded
    5,97 MB
    ReceiverDankeAktivitäten
    Hallo,
    auch bei mir bleibt die Box beim Booten hängen, startet erst durch, wenn das TV-Gerät eingeschaltet wird.
    Ist über HDMI verbunden.
    Wird die HDMI-Schnittstelle beim Booten abgefragt??

    Gruß
    Boxboy

    •   Alt Advertising

       

  2. #12
    Senior Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    524
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Das ist nen Treiberbug der seit einigen Monaten drin ist.
    In den A/V Settings von Multinorm auf 50 stellen, dann bootet die Box auch.

  3. #13
    Anfänger
    Registriert seit
    07.04.2013
    Beiträge
    13
    Total Downloaded
    5,97 MB
    Total Downloaded
    5,97 MB
    ReceiverDankeAktivitäten
    Mit der Einstellung "Multinorm auf 50" war das Problem nicht behoben.
    Habe das Image vom 26.10. aufgespielt und die BOx bootet wieder Normal.

    Vielen Dank für die Hilfe, werde bis zum nächsten update ein paar Tage warten.

    Gruß
    Boxboy

  4. #14
    Senior Mitglied Avatar von MadOnion
    Registriert seit
    15.08.2013
    Ort
    Minden
    Beiträge
    476
    Total Downloaded
    7,97 MB
    Total Downloaded
    7,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue 800 ue (ATV 6.0) , WLAN, 2TB NAS
     
     
    Box 2:
    Red Eagle Singlebox (ATV 6.0) , WLAN, 2TB NAS
     
     
    Zitat Zitat von DarkStarXxX Beitrag anzeigen
    Das ist nen Treiberbug der seit einigen Monaten drin ist.
    In den A/V Settings von Multinorm auf 50 stellen, dann bootet die Box auch.
    Kann ich bestätigen die Box bootet nicht komplett wenn nicht auch das TV (HDMI) eingeschaltet ist.
    Diesen Fehler hatte ich vor 2 Wochen definitiv nicht.
    Software
    Kernel version: 3.1.1
    Firmware version: 3.0.0
    Gui version: 2013-11-02


    Stellt sich die Frage ob 'Timer - Aufnahmen jetzt nocht funktionieren?

    Viele Grüße
    Mad

  5. #15
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.779
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    wenn nach Online Update Box nicht Startet folgendes per FTP Löschen


    /usr/lib/enigma2/python/Plugins/SystemPlugins/Videomode
    /usr/lib/enigma2/python/Plugins/SystemPlugins/AutoResolution

  6. #16
    Senior Mitglied Avatar von MadOnion
    Registriert seit
    15.08.2013
    Ort
    Minden
    Beiträge
    476
    Total Downloaded
    7,97 MB
    Total Downloaded
    7,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue 800 ue (ATV 6.0) , WLAN, 2TB NAS
     
     
    Box 2:
    Red Eagle Singlebox (ATV 6.0) , WLAN, 2TB NAS
     
     
    Zitat Zitat von Captain Beitrag anzeigen
    wenn nach Online Update Box nicht Startet folgendes per FTP Löschen


    /usr/lib/enigma2/python/Plugins/SystemPlugins/Videomode
    /usr/lib/enigma2/python/Plugins/SystemPlugins/AutoResolution
    hi Captain,

    äähm das Verzeichnis + Inhalt ? Oder muss die Verzeichnisstruktur bestehen bleiben?
    Wir das dann autom. beim Neustart neu angelegt oder gar nicht benötigt?

    Vielen Dank.

    Gruß
    Mad

  7. #17
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.779
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    die beiden ordner mit inhalt löschen die wurden mit den Online Update nicht entfernt und Stören

  8. #18
    Senior Mitglied Avatar von MadOnion
    Registriert seit
    15.08.2013
    Ort
    Minden
    Beiträge
    476
    Total Downloaded
    7,97 MB
    Total Downloaded
    7,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue 800 ue (ATV 6.0) , WLAN, 2TB NAS
     
     
    Box 2:
    Red Eagle Singlebox (ATV 6.0) , WLAN, 2TB NAS
     
     
    Zitat Zitat von Captain Beitrag anzeigen
    wenn nach Online Update Box nicht Startet folgendes per FTP Löschen


    /usr/lib/enigma2/python/Plugins/SystemPlugins/Videomode
    /usr/lib/enigma2/python/Plugins/SystemPlugins/AutoResolution
    Leider negativ !

    Das System bootet und ist per FTP erreichbar.
    Rote Lampe leuchtet.
    Frontdisplay ist aktiviert, zeigt aber nichts an.
    Das wars dann.....

    Schalte ich das TV (via HDMI angeschlossen) ein wird der Bootvorgang fortgesetzt und alles ist OK.

    Gruß
    Mad
    Geändert von MadOnion (03.11.2013 um 21:22 Uhr)

  9. #19
    Senior Mitglied Avatar von Bug1303
    Registriert seit
    06.04.2013
    Beiträge
    317
    Total Downloaded
    460,45 MB
    Total Downloaded
    460,45 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue 800 Ultra UE
     
     
    Box 2:
    GigaBlue 800 UE+
     
     
    Box 3:
    Head Ixuss One
     
     
    Box 4:
    Head Ixuss Zero
     
     
    Box 5:
    Octagon 1008 Pse+
     
     
    Das habe ich jetzt auch.
    Das Image habe ich Online neu geflacht.
    Grüsse
    Bug1303

  10. #20
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.779
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    auch nach neu Flash oder hast auch und hast neu geflash und wieder OK ?


Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:17 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com