Thanks Thanks:  0
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 21
  1. #1
    Mitglied Avatar von mrFooonky
    Registriert seit
    31.07.2013
    Beiträge
    76
    Total Downloaded
    93,21 MB
    Total Downloaded
    93,21 MB
    ReceiverDankeAktivitäten

    Image 18.08.2013/Komplettes Backup

    Hallo, Image vom 18.08.2013 bitte nicht Flashen.... Box bootet leider nach reboot nicht mehr....

    Bitte um Post wenn Fehler behoben ist.

    Danke
    mrFoonky


    Flashe jetzt das Image vom 16.08.2013
    Geändert von mrFooonky (20.08.2013 um 15:02 Uhr)

    •   Alt Advertising

       

  2. #2
    Mitglied
    Registriert seit
    07.04.2013
    Beiträge
    76
    Total Downloaded
    93,30 MB
    Total Downloaded
    93,30 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51 2xDVB-S2 OATV 5.3
     
     
    Ist beim Quad-Image dasselbe. Konnte auch nicht flashen und hab daher das vom 16.8. (17. geht auch) genommen. Die Box hat das Image gleich gar nicht genommen, weswegen es nicht zum Flashen ging
    Geändert von Huberer (19.08.2013 um 06:50 Uhr)

  3. #3
    Senior Mitglied Avatar von MadOnion
    Registriert seit
    15.08.2013
    Ort
    Minden
    Beiträge
    476
    Total Downloaded
    7,97 MB
    Total Downloaded
    7,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue 800 ue (ATV 6.0) , WLAN, 2TB NAS
     
     
    Box 2:
    Red Eagle Singlebox (ATV 6.0) , WLAN, 2TB NAS
     
     
    hallo, das Image vom 17.08 funkt bei mir einwandfrei.

    Da ich mit dieser Box Neueinsteiger bin hier kurz meine Erfahrungen:

    am 17.08. ist dann mein neues Baby welches ich bei Alternate geordert hatte eingetroffen.
    Sonntag angeschlossen, gestartet wurde mit dem Image namens "Black Pole". ** lol **
    Wieder Erwarten fand ich dann in der Senderliste nicht vorwiegend polnische oder russische Sender sondern diese wurde von türkisch sprachigen Sendern dominiert.

    Na ja egal dachte ich, ATV waren die Empfehlungen und somit dann das aktuelle Gleichnamige geladen und auf den nächsten USB Stick kopiert.
    Natürlich alles nach Anleitung incl. Formatierung mit externem Tool.
    Was soll ich sagen? Beim 3 Stick war der Flashvorgang dann erfolgreich, da scheinen dieses Boxen etwas wählerisch zu sein.

    Bis darauf, das das Image sporadisch die gemountete USB Festplatte "vergisst" und dann nicht aufnehmen kann bin ich zufrieden.
    Von der Performance her hätte ich etwas mehr erwartet, wirkt manchmal etwas träge.
    Die Strukturierung der Menüs ist auch nicht unbedingt intuitiv aber evtl. gewöhnt man sich noch daran.
    Das dies vor 10 Jahren schon besser ging zeigt z. B. das GLJ Image für die Dbox , welche noch immer als Videorecorder – Ersatz gelegentlich im Einsatz ist.
    Weiterhin ist es mir auch nicht gelungen einen Sender via WI (Port 8001) z. B. auf mein Notebook zu streamen.
    Hat da Jemand ne Ahnung wie das funktioniert?


    Nun werde ich mich mal mit den Plugins beschäftigen.
    Gibt es da so etwas wie eine Top Liste, bzw. was gilt da als absolutes „Must Have“ ?

    Besten Dank
    +
    Viele Grüße

    Mad
    Geändert von MadOnion (19.08.2013 um 10:02 Uhr)

  4. #4
    Mitglied
    Registriert seit
    07.04.2013
    Beiträge
    76
    Total Downloaded
    93,30 MB
    Total Downloaded
    93,30 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51 2xDVB-S2 OATV 5.3
     
     
    Es geht hier nicht um das Image vom 17.8. sondern das vom 18.8. Das vom 17.8. geht einwandfrei. Mein Stick (Corsair 2GB) wird schon vom ersten Image für die Box (war irgendwann im April) von der Quad genommen. Irgendwas muss mit dem aktuellen Image sein warum es von der Box nicht genommen wird. Es wird von der Box nicht einmal die Möglichkeit gezeigt, durch Drücken der OK-Taste das Image zu flashen.

    Außerdem wären die Probleme die du mit der Box hast ein einem eigenen Beitrag besser aufgehoben.

  5. #5
    Senior Mitglied Avatar von MadOnion
    Registriert seit
    15.08.2013
    Ort
    Minden
    Beiträge
    476
    Total Downloaded
    7,97 MB
    Total Downloaded
    7,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue 800 ue (ATV 6.0) , WLAN, 2TB NAS
     
     
    Box 2:
    Red Eagle Singlebox (ATV 6.0) , WLAN, 2TB NAS
     
     
    Zitat Zitat von Huberer Beitrag anzeigen
    Es geht hier nicht um das Image vom 17.8. sondern das vom 18.8. Das vom 17.8. geht einwandfrei. Mein Stick (Corsair 2GB) wird schon vom ersten Image für die Box (war irgendwann im April) von der Quad genommen. Irgendwas muss mit dem aktuellen Image sein warum es von der Box nicht genommen wird. Es wird von der Box nicht einmal die Möglichkeit gezeigt, durch Drücken der OK-Taste das Image zu flashen.

    Außerdem wären die Probleme die du mit der Box hast ein einem eigenen Beitrag besser aufgehoben.

    Stimmt sicherlich aber ich wollte das nicht so priorisieren. Falls Jemand ne Idee hat ist das ok, ansonsten werde ich das schon finden.
    Beim Datum hatte ich mich vertan, ich habe am Sonntag dem 18. geflashed und auch an diesem Tag runter geladan, aber evtl. war das aktuelle da noch nicht online.
    Ich schaue heute Abend mal nach.

  6. #6
    Mitglied Avatar von mrFooonky
    Registriert seit
    31.07.2013
    Beiträge
    76
    Themenstarter
    Total Downloaded
    93,21 MB
    Total Downloaded
    93,21 MB
    ReceiverDankeAktivitäten
    Was ist mit dem Update von heute. Läuft das rund???

    Habe jetzt ein Komplettes Backup gemacht..
    Wie kann ich das Backup wiederherstellen, falls es nach einem Update wieder fehl schlägt???

    Muss ich es wie bei einem Flash auf einen stick packen und die Box dann neu starten und die ok taste drucken???
    Geändert von mrFooonky (19.08.2013 um 20:48 Uhr)

  7. #7
    Senior Mitglied Avatar von MadOnion
    Registriert seit
    15.08.2013
    Ort
    Minden
    Beiträge
    476
    Total Downloaded
    7,97 MB
    Total Downloaded
    7,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue 800 ue (ATV 6.0) , WLAN, 2TB NAS
     
     
    Box 2:
    Red Eagle Singlebox (ATV 6.0) , WLAN, 2TB NAS
     
     
    Zitat Zitat von mrFooonky Beitrag anzeigen
    Was ist mit dem Update von heute. Läuft das rund???

    Habe jetzt ein Komplettes Backup gemacht..
    Wie kann ich das Backup wiederherstellen, falls es nach einem Update wieder fehl schlägt???

    Muss ich es wie bei einem Flash auf einen stick packen und die Box dann neu starten und die ok taste drucken???
    ich habe gestern auch ein Full Backup gemacht.
    Es wurden 2 Ordnerstrukturen angelegt.
    1. /fullbackup_Gigablue/20130819_2200/gigablue/ue
    2 ./gigablue/ue

    Dateiinhalt scheint bei beiden identisch.
    Bei mir liegen die Ordner auf einem NAS aber wenn du das so auf dem USB Stick hast wirst du dadurch das auch Ordner 2 angelegt wurde damit auch flashen können.
    Hatte gestern Abend aber keine Lust mehr das auszuprobieren.

  8. #8
    Mitglied Avatar von mrFooonky
    Registriert seit
    31.07.2013
    Beiträge
    76
    Themenstarter
    Total Downloaded
    93,21 MB
    Total Downloaded
    93,21 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von MadOnion Beitrag anzeigen
    /fullbackup_Gigablue/20130819_2200/gigablue/ue
    Ich habe den Ordner gigablue kopiert wie beim Flash vom stick, aber leider hat er es nicht gebootet vom stick.

  9. #9
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    auch OK an der Box gedrückt, wenn im Display steht, dass eine FW gefunden wurde?
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  10. #10
    Mitglied Avatar von mrFooonky
    Registriert seit
    31.07.2013
    Beiträge
    76
    Themenstarter
    Total Downloaded
    93,21 MB
    Total Downloaded
    93,21 MB
    ReceiverDankeAktivitäten
    Hätte er eine FW gefunden hätte ich auch okay gedrückt, aber leider hat er es nicht!!!
    Aber sonst ist es richtig das ich den gigablue Ordner genommen habe wie bei einem ganz normalen Flash???


Seite 1 von 3 123 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:45 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com