Thanks Thanks:  0
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 17 von 17
  1. #11
    Mitglied Avatar von ossi_s4
    Registriert seit
    18.06.2013
    Beiträge
    47
    Total Downloaded
    24,69 MB
    Total Downloaded
    24,69 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 800 HD (Newnigma2)
     
     
    Box 2:
    DM 500 (Newnigma2)
     
     
    Box 3:
    Axas E3HD ( Open ATV)
     
     
    Box 4:
    Giga 800 UE ( Open ATV)
     
     
    Box 5:
    Giga Blue 800 UE Plus V2 ( Open ATV)
     
     
    Gefunden =>

    Nuntius aus dem Forum von HDFreaks schrieb folgendes und bei mir hat es geholfen, seitdem startet die Box ohne Probleme nach Änderungen am Image:

    Du mußt in den Autoreslution Einstellungen die folgenden Werde ändern. Dann kann man wieder neustarten sooft man will.
    HD Progressiv Modus auf 1080p25HZ und 1080i auf 50Hz

    •   Alt Advertising

       

  2. #12
    Mitglied Avatar von mrFooonky
    Registriert seit
    31.07.2013
    Beiträge
    76
    Total Downloaded
    93,21 MB
    Total Downloaded
    93,21 MB
    ReceiverDankeAktivitäten
    Wie kann ich die Autoreslution ändern, wenn die Box nicht Bootet??? Habe nämlich das gleiche Problem nach einem Update...
    FTP und Telnet zugriff habe ich....
    Geändert von mrFooonky (13.08.2013 um 22:36 Uhr)

  3. #13
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.189
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    In der Datei
    /etc/enigm2/settings

    gibt es den Eintrag
    config.av.videorate

    Bei mir steht da bei 1080p Einstellung folgendes
    config.av.videorate.1080p=50Hz

  4. #14
    Mitglied Avatar von ossi_s4
    Registriert seit
    18.06.2013
    Beiträge
    47
    Total Downloaded
    24,69 MB
    Total Downloaded
    24,69 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 800 HD (Newnigma2)
     
     
    Box 2:
    DM 500 (Newnigma2)
     
     
    Box 3:
    Axas E3HD ( Open ATV)
     
     
    Box 4:
    Giga 800 UE ( Open ATV)
     
     
    Box 5:
    Giga Blue 800 UE Plus V2 ( Open ATV)
     
     
    Da schon mehrere Leute Probleme nach Updates mit neuer Soft haben ist es bitte möglich beim nächsten update die einstellungen/fehler zu beheben.

    Es wird auch berichtet an Bord => "Ein altes Image vom 18.06 funktioniert ohne Probleme"

    Was wurde nach dieser Version geändert was vileicht zu Problemen jetzt führt ?

    Vielen DANK


    lg
    ossi

  5. #15
    Anfänger
    Registriert seit
    18.06.2013
    Beiträge
    8
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Super... hat funktioniert... hab die Auflösung auf 720 gelassen und siehe da... es funktioniert...

    Super klasse von euch.. .

  6. #16
    Senior Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    524
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Oder einfach den TV auslassen bis die Box gebootet hat
    Ist nen Bug im seit dem Treiber mit dem Radio Fix.

  7. #17
    Mitglied Avatar von ossi_s4
    Registriert seit
    18.06.2013
    Beiträge
    47
    Total Downloaded
    24,69 MB
    Total Downloaded
    24,69 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 800 HD (Newnigma2)
     
     
    Box 2:
    DM 500 (Newnigma2)
     
     
    Box 3:
    Axas E3HD ( Open ATV)
     
     
    Box 4:
    Giga 800 UE ( Open ATV)
     
     
    Box 5:
    Giga Blue 800 UE Plus V2 ( Open ATV)
     
     
    AVSwitch.pyokommt nach : /usr/lib/enigma2/python/Components von
    Captain (DANKE)


    http://www.opena.tv/forum/showthread...et-nicht/page4


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:16 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com