Thanks Thanks:  0
Ergebnis 1 bis 3 von 3
  1. #1
    Mitglied
    Registriert seit
    15.04.2013
    Beiträge
    83
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    OpenATV 4.2 & HDMI-CEC problems

    After installing the new 4.2 image I see some functions of hdmi-cec are no longer workig.
    Ex. on 4.1 if I switched on the GB800SE the TV would automaticaly switch to the correct input (HDMI 1) and if i swiched off it would go back to the last input.
    already checked the settings are the same as before.
    any clues?

    •   Alt Advertising

       

  2. #2
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.655
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    as written in GigaBlue forum - driver issue is known. If you need it - stay on 4.1 till fixed.
    Grüßle


  3. #3
    Mitglied
    Registriert seit
    15.04.2013
    Beiträge
    83
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    ok. thanks.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:08 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com