Thanks Thanks:  0
Ergebnis 1 bis 2 von 2
  1. #1
    sapuni
    Gast

    Unhappy Gigablue 800 se Plus fährt nicht hoch

    Hilfe Gigablue 800 se plus fährt nicht hoch was ist zu machen kann ich nicht auch neu Fläshen mit usb
    ich wolte ne omv video per FTP rrein spilen

    /usr/share/bootvideo.mkv
    /etc/init.d/bootlogo
    /etc/init.d/bootvideo
    /usr/bin/eplayer4


    files so ins Image Kopieren


    rechte setzen auf 755


    Box Starten und freuen


    Mögliche Probleme


    Bootvideo startet und das bootbild kommt danach schnell


    dann bitte hier das bootbild mal deaktivieren


    /usr/bin/enigma2.sh

    •   Alt Advertising

       

  2. #2
    sapuni
    Gast
    Boot lader rein gespielt und jetzt Geht goodseidank und jetzt erstmal eine Rauchen!!


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:42 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com