Thanks Thanks:  2
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 36
  1. #1
    Senior Mitglied Avatar von Osprey
    Registriert seit
    09.04.2013
    Beiträge
    192
    Total Downloaded
    3,48 MB
    Total Downloaded
    3,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend 7000
     
     
    Box 2:
    Edision OS mini
     
     
    Box 3:
    DCube R2
     
     
    Box 4:
    Xpeed LX2
     
     
    Box 5:
    Axas E3HD
     
     

    Radio ohne Funktion

    Hi,
    Bis jetzt läuft Radio nur mit Image vom 25.01.13. Ist abzusehen wann es ein Image gibt indem dieser Bug behoben ist? Auch die Treiber vom 25.01 in einem neuen bringen keinen Erdolg. LG Osprey

    •   Alt Advertising

       

  2. #2
    Avatar von -=niki=-
    Registriert seit
    07.04.2013
    Beiträge
    827
    Total Downloaded
    19,78 MB
    Total Downloaded
    19,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Solo @ ATV4
     
     
    Box 2:
    Sogno 8800HD @ ATV4 / PLI4
     
     
    Box 3:
    diverse
     
     
    Wir warten halt alle auf neue Treiber

    Du kannst auch ein neues Image flashen bzw. Updates machen.
    Über die Konsole dem Image ein älteren Treiber verpassen und schon läuft dein Radio mit nem neuen Image.

    Wie das geht steht hier: http://www.openaaf.com/forum/showthr...eiber-tauschen

    Mit dem Treiber vom 19.10.2012 läuft das Radio

    Lg Niki
    Geändert von -=niki=- (16.04.2013 um 22:34 Uhr)

  3. Thanks Black_64 bedankten sich
  4. #3
    Anfänger
    Registriert seit
    10.04.2013
    Beiträge
    10
    Total Downloaded
    1,90 MB
    Total Downloaded
    1,90 MB
    ReceiverDankeAktivitäten

    Gigablue kein Ton beim Radio

    Habe das aktuelle Image von heute heute geflasht und die Treiber vom 25.01.2013 gem. Anleitung v. Nobody28 v. 08.04.13 einkopiert (mit diesem Image lief mein Radio). Nun kommt 0,5 sekunden Ton und dann nicht mehr....und mein ursprüngliches Problem ist wieder da. Kein Ton beim DVD Player....(as gleiche beim Treiber v. 19.10.2012)

    Hat irgendjemand noch'ne Idee?

    Update: Wenn ich, nachdem ich die alten Treiber eingespielt habe, auf Standby gehe und dann wieder anmache, habe ich Ton.........
    Geändert von kotterpee (16.04.2013 um 23:06 Uhr)

  5. #4
    Mitglied
    Registriert seit
    19.04.2013
    Beiträge
    55
    Total Downloaded
    6,0 KB
    Total Downloaded
    6,0 KB
    ReceiverDankeAktivitäten
    Derzeit funktioniert dr Link zu den alten Treibern nicht - kann jemand die Treiber hier als Anhang hochladen?

    Danke
    Zweistein

  6. #5
    Mitglied
    Registriert seit
    19.04.2013
    Beiträge
    55
    Total Downloaded
    6,0 KB
    Total Downloaded
    6,0 KB
    ReceiverDankeAktivitäten
    ok Link zu den Treibern geht heute wieder - hab die älteren Treiber installiert aber es funktioniert nicht 100%tig korrekt: beim Umschalten der Radiosendern kommt zuerst kurz ein Ton, dann eine kurze Pause und dann geht die Wiedergabe der Radiosender in ca 80% der Fälle - in 20% der Fälle ist danach wieder Stille - schaltet man um zu einem Anderen Sender und wieder zurück klappts oft wieder - also 100%tig ist das noch nicht richtig so.

    Gruß
    Zweistein

  7. #6
    Mitglied
    Registriert seit
    19.04.2013
    Beiträge
    55
    Total Downloaded
    6,0 KB
    Total Downloaded
    6,0 KB
    ReceiverDankeAktivitäten
    hab mal öfters rumgezappt und gezählt wie oft es funktioniert und wie oft nicht - das Verhältnis ist eher 50:50 nicht 80:20

    Gruß
    Zweistein

  8. #7
    Senior Mitglied Avatar von graupe
    Registriert seit
    17.04.2013
    Ort
    ML
    Beiträge
    255
    Total Downloaded
    30,36 MB
    Total Downloaded
    30,36 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mein eigener Quad+ u. UltraUE
     
     
    Box 2:
    Zur wartung UE+ IP Box Giga
     
     
    Box 3:
    Zur wartung VU+ DUO
     
     
    Box 4:
    Zur wartung Giga Solo bis Quad
     
     
    Box 5:
    und diverse andere Receiver
     
     
    mache einen treiber von 12.2012 drauf im bekannten giga boards ist er zu finden und es geht auch ohne probleme radio.
    gruß graupe




    Wavefrontier T 90 19,2°E/13,0°E/9,0°E/16,0°E/4,8°E/23,5°E/28,2°E/08°W/5,0°W

  9. #8
    Senior Mitglied Avatar von Osprey
    Registriert seit
    09.04.2013
    Beiträge
    192
    Themenstarter
    Total Downloaded
    3,48 MB
    Total Downloaded
    3,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend 7000
     
     
    Box 2:
    Edision OS mini
     
     
    Box 3:
    DCube R2
     
     
    Box 4:
    Xpeed LX2
     
     
    Box 5:
    Axas E3HD
     
     
    Das mit Treiber vom 12.12 für das Radio hat nur Ton gebracht bei nicht verschlüsselten Sender. Sobald ich auf Music Choice das ich abonniert habe geschaltet habe war wieder totenstille.

  10. #9
    Avatar von -=niki=-
    Registriert seit
    07.04.2013
    Beiträge
    827
    Total Downloaded
    19,78 MB
    Total Downloaded
    19,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Solo @ ATV4
     
     
    Box 2:
    Sogno 8800HD @ ATV4 / PLI4
     
     
    Box 3:
    diverse
     
     
    Sind da nun CAM Probleme ausgeschlossen??

  11. #10
    Senior Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    524
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ja, das ist ein Treiber Problem und hat nichts mit Cams zu tun auch unverschlüsselte Sender laufen so gut wie nicht.
    Aber wenn man gerüchten so glaubt so soll ja bald ein grösses Treiber Update für die GB's kommen (Zeit wird's auch).


Seite 1 von 4 123 ... LetzteLetzte

Ähnliche Themen

  1. SAT-Radio
    Von ruffi im Forum Gigablue Quad
    Antworten: 1
    Letzter Beitrag: 19.04.2013, 10:40
  2. Bei HbbTV und Streaming ohne AC3 Downmix keinen Ton
    Von He01 im Forum Gigablue Quad
    Antworten: 1
    Letzter Beitrag: 13.04.2013, 12:07

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:22 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com