Thanks Thanks:  1
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18
  1. #1
    Mitglied
    Registriert seit
    15.04.2013
    Beiträge
    38
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Blinkende Uhrzeit-Angabe

    Ich hab das gestrige Image drauf gemacht und es blinkt ständig die Uhrzeit auf dem Display. Hardwaredefekt?
    Box: GigaBlue HD 800 Solo
    Dish: 180 cm
    Satellites: 58.0°W - 42.0°E

    •   Alt Advertising

       

  2. #2
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.769
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    ne liegt am Plugin für das VFD da müssen wir noch mal ran ist mir auch schon aufgefallen rennt nicht immer rund

    ist also eine Software sache

  3. #3
    Mitglied
    Registriert seit
    15.04.2013
    Beiträge
    38
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Kann mans temporär abstellen?
    Box: GigaBlue HD 800 Solo
    Dish: 180 cm
    Satellites: 58.0°W - 42.0°E

  4. #4
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.769
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    im giga vfd unter menu system display ausschalten

  5. #5
    Senior Mitglied
    Registriert seit
    06.04.2013
    Ort
    Berlin
    Beiträge
    223
    Total Downloaded
    2,77 MB
    Total Downloaded
    2,77 MB
    ReceiverDankeAktivitäten
    hallo leute
    habe heute das aktuelle image:
    http://images.mynonpublic.com/openat...130820_usb.zip
    auf meine se geflasht, und mußte feststellen, das das vfd display blinkt und zwar in keinem erkennbaren takt und sowohl bei
    anzeige von channel number bzw. uhrzeit. echt nervig.
    hat sich der bekannte fehler wieder eingeschlichen oder war er noch gar nicht behoben?
    oder kann man sonst etwas dagegen tun?

    gruß

  6. #6
    Anfänger
    Registriert seit
    22.04.2013
    Beiträge
    16
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Hd 800 se
     
     
    Box 2:
    Gigablue Hd 800 se
     
     
    Box 3:
    Dreambox 600 PVR
     
     
    Hi ,

    habe mal getestet und dabei ist mir aufgefallen das das Blinken erst auftaucht wenn man den Standard Skin wechselt. Anderer Skin fängt es an zu blinken , dann wieder Standard Skin und schon blinkt es nicht mehr .........

    Lg Simon
    Gigablue HD 800 se - OpenATV up to date

    Gigablue HD 800 solo - OpenATV up to date

    Dreambox 600 PVR - Gemini 4.7

    Fritzbox 7170 - Freetz Image

    Buffalo NAS - 1TB

  7. #7
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.769
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    hab ich noch auf der todo liste das zu fixen leider noch nicht geschafft , mache ich aber bald

  8. #8
    Anfänger
    Registriert seit
    04.09.2013
    Beiträge
    10
    Total Downloaded
    3,15 MB
    Total Downloaded
    3,15 MB
    ReceiverDankeAktivitäten
    Habe auch eine 800HD SE mit neustem opena.TV image da funktioniert die displey anzeige normal aber sobald ich den MetrixHD mod installiere bzw aktiviere dreht das displey durch die uhr blinkt ohne unterlass.

  9. #9
    Anfänger
    Registriert seit
    21.04.2013
    Beiträge
    6
    Total Downloaded
    194,24 MB
    Total Downloaded
    194,24 MB
    ReceiverDankeAktivitäten
    Lösung:

    In der Datei "/etc/init.d/ddbootup" die letzte Zeile mit einer Raute auskommentieren.

    Vorher:
    Code:
    ln -s /proc/vfd /dev/dbox/oled0
    Nachher:
    Code:
    #ln -s /proc/vfd /dev/dbox/oled0
    Anschließend die Box neustarten.

  10. Thanks Baldeneyer bedankten sich
  11. #10
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.769
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    ja hatte noch keine Zeit mir das noch mal anzusehen aber stimmt da gab es ja den Eintrag !


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:48 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com