Thanks Thanks:  0
Ergebnis 1 bis 6 von 6
  1. #1
    Anfänger
    Registriert seit
    03.10.2013
    Beiträge
    27
    Total Downloaded
    3,64 MB
    Total Downloaded
    3,64 MB
    ReceiverDankeAktivitäten

    Box Bootet nicht vom Stick

    Nabend zusammen!
    Ich hab da mal ne Frage. :-)
    Und zwar hab ich gerade den Bootloader "43-gigablue-solo-cfe-20120903" auf einem Stick entpackt. Alles wie im HOW TO beschrieben also

    Stick formatiert, oben genannten Bootloader entpackt, auf dem Stick befindet sich, bevor ich Ihn in die Box stecke, eine Ordner (Ordnerstruktur) mit Namen "gigablue" und eine Datei Namens "burn". In die Box gesteckt, Strom dran .

    Dann kommt boot , danach _E2_ dann bootet der ganz normal seine Team Red asbachuralt Version von 2012 hoch und Ende.

    Hab es mit 2 verschiedenen Sticks(2Gb und 4Gb) versucht, jeweils Erfolglos. :-(
    Hat jemand Lösungsvorschläge?

    Grüße der Marc.

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    03.10.2013
    Beiträge
    27
    Themenstarter
    Total Downloaded
    3,64 MB
    Total Downloaded
    3,64 MB
    ReceiverDankeAktivitäten
    Keiner ne Idee?

  3. #3
    Mitglied
    Registriert seit
    07.09.2013
    Beiträge
    45
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Venton Unibox HD1plus
     
     
    Hey
    wiehaste die Sticks formatiert FAT oder FAT32 versuch mal beides aberich glaub es geht mit FAT 32

  4. #4
    Anfänger
    Registriert seit
    03.10.2013
    Beiträge
    27
    Themenstarter
    Total Downloaded
    3,64 MB
    Total Downloaded
    3,64 MB
    ReceiverDankeAktivitäten
    Jo laut HOW TO also FAT32 kleinste Blockgröße war bei dem 2Gb 512 und bei dem 4Gb 1024

  5. #5
    Mitglied
    Registriert seit
    07.09.2013
    Beiträge
    45
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Venton Unibox HD1plus
     
     
    ichselbst hab keine gigablue aber der Stick muss in den hinterenUSB Buchse angeschlossen sein nicht vorne und du musst Die OK tastehinter der klappe gedrückt halten
    siehe http://www.opena.tv/forum/showthread...ashen-Gigablue

    Der Beitrag von -=niki=-
    Geändert von Tea-A (08.10.2013 um 16:47 Uhr)

  6. #6
    Mitglied Avatar von Rasta
    Registriert seit
    13.04.2013
    Ort
    ...da wo´s schön ist...
    Beiträge
    79
    Total Downloaded
    242,48 MB
    Total Downloaded
    242,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    Kathi UFS 910
     
     
    bin mir nicht ganz sicher wie´s bei der 800er solo ist...aber bei der Quad muss in den "gigablue"-Ordner noch ein Unterordner namens "quad" und darein die Dateien...

    Probier mal die Ordnerstruktur /gigablue/solo/

    hoffe ich konnte helfen...


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:18 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com