Seite 15 von 16 ErsteErste ... 513141516 LetzteLetzte
Ergebnis 141 bis 150 von 152
  1. #141
    Avatar von lippei
    Registriert seit
    21.04.2013
    Beiträge
    1.422
    Thanks (gegeben)
    340
    Thanks (bekommen)
    820
    Total Downloaded
    604,48 MB
    Total Downloaded
    604,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    Giga UE 4 K
     
     
    Box 2:
    Gigablue Quad 2x DVB-S2, 1000GB HDD
     
     
    Box 3:
    Oktagon SF8008 4K
     
     
    die devs arbeiten dran und wissen scho wo das Prob liegt ,

    also abwarten ob mit dem nächsten fix die Probs gelöst sind.
    Gruß Lippei


    Gigablue UE 4K,openATV 6.4
    Osmio + 4K,openATV 6.4

    AX HD61 4K UHD,1000GB HDD








  2. Thanks mellie.w, Kersey bedankten sich
    •   Alt Advertising

       

  3. #142
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    1.558
    Thanks (gegeben)
    1189
    Thanks (bekommen)
    540
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Uno 4K SE und Vu+ Duo 4K SE
     
     
    Box 2:
    Zgemma H7S und H7C
     
     
    Box 3:
    Zgemma H9 Twin und Combo
     
     
    Das sollte nur ein Hinweis sein, wo es auftritt. Geduldig bin ich ja und will nicht drängeln. Das
    Frei nach dem bekanntem Sprichwort "Gut Ding will Weile haben":
    Gute Receiver brauchen Zeit, schlechte einen werbewirksamen Hype!

  4. #143
    Senior Mitglied Avatar von Doctor Who
    Registriert seit
    11.08.2020
    Ort
    OWL
    Beiträge
    929
    Thanks (gegeben)
    563
    Thanks (bekommen)
    753
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000ssc OATV 6.4
     
     
    Box 2:
    AX Hd51 4k mit OATV 6.4+6.5
     
     
    Box 3:
    Zgemma H7S mit OATV 6.4+6.5
     
     
    Box 4:
    AMIKO 4k51 Open ATV 6.4
     
     
    Box 5:
    Intel NUC + Raspi 3b + FireTV4k mit KODI 18.9
     
     
    Seit heute morgen ist das Forum zum großen Teil nur in Englisch .
    Bin mir nicht bewusst das umgestellt zu haben . Wie kann ich das wieder rückgängig machen ?

    Neue Forum Anpassung-englisch.jpg


    Edit :

    Hat sich erledigt , nach erneutem Einloggen alles wieder in Deutsch .
    Geändert von Doctor Who (17.04.2021 um 08:12 Uhr)

  5. #144
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    1.558
    Thanks (gegeben)
    1189
    Thanks (bekommen)
    540
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Uno 4K SE und Vu+ Duo 4K SE
     
     
    Box 2:
    Zgemma H7S und H7C
     
     
    Box 3:
    Zgemma H9 Twin und Combo
     
     
    Und mal wieder eine weiße Seite (bei mir)

    HBBTV Support Thema für QTHBBTV
    Frei nach dem bekanntem Sprichwort "Gut Ding will Weile haben":
    Gute Receiver brauchen Zeit, schlechte einen werbewirksamen Hype!

  6. Thanks Doctor Who bedankten sich
  7. #145
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.819
    Thanks (gegeben)
    1358
    Thanks (bekommen)
    682
    Total Downloaded
    29,18 MB
    Total Downloaded
    29,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    Box 5:
    OS Mio 4K +
     
     
    Zitat Zitat von Old Beitrag anzeigen
    Und mal wieder eine weiße Seite (bei mir)

    HBBTV Support Thema für QTHBBTV
    Funktioniert bei mir ohne Fehler, getestet mit Google Chrome und Mozilla Firefox (MacBook).


    Receiver I: OS Mio 4K + (Image Vers. 6.4 vom: 20200728)
    Receiver II: Ax Triplex (Image Vers. 6.4 vom: 20200322)
    Receiver III: VU+ Zero (Image Vers. 6.2 vom: 20190716)
    Receiver IV: MEGASAT Force 1+ (Image Vers. 6.2 vom: 20190213)




  8. #146
    Senior Mitglied Avatar von Doctor Who
    Registriert seit
    11.08.2020
    Ort
    OWL
    Beiträge
    929
    Thanks (gegeben)
    563
    Thanks (bekommen)
    753
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000ssc OATV 6.4
     
     
    Box 2:
    AX Hd51 4k mit OATV 6.4+6.5
     
     
    Box 3:
    Zgemma H7S mit OATV 6.4+6.5
     
     
    Box 4:
    AMIKO 4k51 Open ATV 6.4
     
     
    Box 5:
    Intel NUC + Raspi 3b + FireTV4k mit KODI 18.9
     
     
    Wenn ich im Forum nicht eingeloggt bin , ist bei mir die Seite auch weiß ohne Inhalt . (Firefox 88)

  9. #147

    Registriert seit
    18.10.2013
    Ort
    BW
    Beiträge
    1.335
    Thanks (gegeben)
    791
    Thanks (bekommen)
    544
    Total Downloaded
    162,62 MB
    Total Downloaded
    162,62 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD61 4k
     
     
    Box 2:
    Mut@nt HD51 4k
     
     
    Box 3:
    AX Mecool KM9 PRO
     
     
    Box 4:
    Yamaha RX V 381 4k
     
     
    Auch eingeloggt weiss hier mit Chrome. Forum Skin-light.
    mfg tiopedro1958

    Testumgebung: AX HD61 2x DVB/S-Tuner - Yamaha RXV 381 - LG OLED55C6D - Fire TV2 - Sony UBP-X800 - OpenATV 6.3 /6.4/6.5- Fritzbox 6490 Cable mit Fritz:NAS 4TB - XigmaNAS/Plexserver 8 TB - Astra 19.2 Ost

  10. #148
    Senior Mitglied
    Registriert seit
    12.10.2020
    Beiträge
    775
    Thanks (gegeben)
    204
    Thanks (bekommen)
    423
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 mit ATV 6.4/6.5
     
     
    Box 2:
    OSmio4K+ mit ATV 6.4/6.5
     
     
    Box 3:
    Axas HIS 4K Combo mit ATV 6.4/6.5
     
     
    Box 4:
    et8000 mit ATV 6.4/6.5
     
     
    Wie schon so oft geschrieben,das ist bei einem so und beim anderen anders,das hat weniger mit Firefox,Chrome oder Edge zu tun,weil hier passt es mit allen dreien auch nicht,man kann nur hoffen,daß da bald das Forum Update kommt mit einem Fix.
    Die Seiten sind nur zu sehen wie hier auch schon geschrieben,,wenn man auf Defaul Mobile Style stellt,was aber leider nicht der Hit ist.
    Nachtrag: Seite ist wieder normal nach meinem posting.
    Geändert von Gio60 (05.05.2021 um 11:52 Uhr)
    Gio60 = (Ex) giopet e forza Casteddu

  11. #149
    Senior Mitglied
    Registriert seit
    19.09.2014
    Ort
    Thüringer
    Beiträge
    2.384
    Thanks (gegeben)
    1792
    Thanks (bekommen)
    363
    Total Downloaded
    229,02 MB
    Total Downloaded
    229,02 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD 51 UHD
     
     
    Box 2:
    Mut@nt HD 51 UHD
     
     
    Box 3:
    Mut@nt HD 51 UHD
     
     
    Box 4:
    GB Quad Plus
     
     
    Box 5:
    Octagon SF8008
     
     
    Hallo, normal ist bei mir Dark- Blue eingestellt am Handy per Opera.
    Ich habe das Phänomen, wenn ich auf unserer Forumseite war und Opera schließe und später wieder Opera und unser Forum öffne immer dieser von Gio60 beschriebene Style aktiv ist.
    Erst wenn ich auf Seite aktualisieren gehe kommt dann der Dark-Blue Style.
    Das Problem mit weißen Seiten habe ich aber auch des öfteren.

    MfG
    Geändert von Anskar (05.05.2021 um 14:12 Uhr)

  12. #150
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    1.558
    Thanks (gegeben)
    1189
    Thanks (bekommen)
    540
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Uno 4K SE und Vu+ Duo 4K SE
     
     
    Box 2:
    Zgemma H7S und H7C
     
     
    Box 3:
    Zgemma H9 Twin und Combo
     
     
    Zitat Zitat von Gio60 Beitrag anzeigen
    ...
    Nachtrag: Seite ist wieder normal nach meinem posting.
    Genau das ist die einzige Lösung des Problems zur Zeit. Nach dem jemand was im betroffenen Thread gepostet hat, sieht man wieder alles (auch bei mir).
    Frei nach dem bekanntem Sprichwort "Gut Ding will Weile haben":
    Gute Receiver brauchen Zeit, schlechte einen werbewirksamen Hype!

  13. Thanks jogibär bedankten sich

Seite 15 von 16 ErsteErste ... 513141516 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:17 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 4,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com