Seite 9 von 12 ErsteErste ... 7891011 ... LetzteLetzte
Ergebnis 81 bis 90 von 112
  1. #81
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    5.180
    Thanks (gegeben)
    1950
    Thanks (bekommen)
    2083
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    OSmio+4K @ 6.4
     
     
    Box 2:
    OSmio4K @ 6.4
     
     
    Box 3:
    OSmini4K @ 6.4
     
     
    Box 4:
    SF8008 @ 6.4
     
     
    Ich habe auch in einigen Therads bei der letzten Seite, wenn ich ausgeloggt bin, eine reine weiße Seite. ( FF, IE, Edge )

    Wenn ich mich einlogge, dann ist die Seite wieder vorhanden ... logge ich mich beim Forum wieder aus und rufe die Seite auf, ist sie wieder weiß.

    Beispiel im ausgeloggeten Zustand ..

    Neue Forum Anpassung-2021-01-19-10_15_41-seiteninformationen-https___www.opena.tv_skins_46460-multibox-neuer-fhd-sk.jpg

    Im eingeloggeten Zustand ..

    Neue Forum Anpassung-2021-01-19-10_15_06-seiteninformationen-https___www.opena.tv_skins_46460-multibox-neuer-fhd-sk.jpg

    Früher gab es auch die nervige Cookie-Abfrage-Box, die es auch nicht mehr gib ...
    ich bin da auch nicht traurig drüber, aber ich dachte, das diese Box Pflicht auf Seiten ist
    Gruss HD75hd

    OS mio+ 4K / OpenATV 6.4
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



    •   Alt Advertising

       

  2. #82
    Avatar von Mr.Servo
    Registriert seit
    10.08.2020
    Ort
    Pfalz / Palatinate
    Beiträge
    580
    Thanks (gegeben)
    331
    Thanks (bekommen)
    292
    Total Downloaded
    20,79 MB
    Total Downloaded
    20,79 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UHD UE 4k Cable (OpenATV 6.4)
     
     
    Box 2:
    Mut@nt HD51 4k Cable (OpenATV 6.4)
     
     
    Hi Zusammen,

    ich glaube noch was Kleines gefunden zu haben. Betrifft den privaten Postausgang:

    Wenn ich meine PNs aufräume und in eigene Ordner verschieben will, dann klappt das in meinem Posteingang PERFEKT. In meinem Postausgang habe ich diesen Menüpunkt "Verschieben nach..." allerdings nicht.

    Aber seht selbst (Menü im Postausgang):

    Neue Forum Anpassung-postausgangsmenue.png

    Ist das bei euch auch so?

    Gruß.....Mr.Servo
    Wissen ist das einzige Gut, das sich vermehrt, wenn man es teilt. / Knowledge is the only resource that increases when shared.

  3. #83
    Senior Mitglied
    Registriert seit
    27.12.2014
    Beiträge
    584
    Thanks (gegeben)
    66
    Thanks (bekommen)
    229
    Total Downloaded
    290,69 MB
    Total Downloaded
    290,69 MB
    ReceiverDankeAktivitäten
    Box 1:
    Quad4K
     
     
    Box 2:
    Quad Plus
     
     
    Box 3:
    Mutant51
     
     
    hi
    neue PN worauf geantwortet wurde,lassen sich nicht lesen.
    bekomme nur eine leere seite angezeigt
    cu
    speedy005

  4. #84
    Senior Mitglied
    Registriert seit
    12.10.2020
    Beiträge
    449
    Thanks (gegeben)
    97
    Thanks (bekommen)
    225
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Oh,das aber wieder Neu,auch hier wieder nicht bei allen gleich,weil vor zwei Tagen hatte ich da keine Probleme mit Lesen der PN´s.

  5. #85
    Anfänger
    Registriert seit
    31.01.2021
    Beiträge
    13
    Thanks (gegeben)
    7
    Thanks (bekommen)
    0
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ich bin mir nicht sicher, ob das hier der richtige Bereich ist, aber ich probiere es einfach mal. Ich habe heute ein neues Thema eröffnet. Wenn ich jetzt auf das Thema gehe, bleibt die gesamte Seite leer, egal ob ich angemeldet bin oder nicht, und auch egal mit welchem Gerät ich im Internet bin. Was kann das sein?

  6. #86
    Senior Mitglied
    Registriert seit
    31.01.2017
    Beiträge
    428
    Thanks (gegeben)
    7
    Thanks (bekommen)
    163
    Total Downloaded
    26,95 MB
    Total Downloaded
    26,95 MB
    ReceiverDankeAktivitäten
    Box 1:
    H7S
     
     
    Box 2:
    mipsel Box
     
     
    bekomme diesen Thread nicht angezeigt
    Maximale Tage EPG

  7. Thanks sattest bedankten sich
  8. #87
    Anfänger
    Registriert seit
    31.01.2021
    Beiträge
    13
    Thanks (gegeben)
    7
    Thanks (bekommen)
    0
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von mrvica Beitrag anzeigen
    bekomme diesen Thread nicht angezeigt
    Maximale Tage EPG
    Jetzt geht es bei mir wieder, komme drauf und konnte auch eine Antwort hinzufügen.

  9. #88
    Avatar von CV-Skipper
    Registriert seit
    21.04.2013
    Beiträge
    405
    Thanks (gegeben)
    119
    Thanks (bekommen)
    237
    Total Downloaded
    28,76 MB
    Total Downloaded
    28,76 MB
    ReceiverDankeAktivitäten
    Das ganze ist bekannt, teilweise browserabhängig, aber eine Lösung ist noch nicht in Sicht.
    Es wird dran gearbeitet/ gesucht.
    _________
    Gruß
    SKIP

    Kein Support via PN ! Fragen gehören ins Forum - PN Anfragen lösche ich ungelesen !

  10. Thanks sattest, el_malto bedankten sich
  11. #89
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    1.489
    Thanks (gegeben)
    1090
    Thanks (bekommen)
    509
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51, AX HD61 Combo
     
     
    Box 2:
    Vu+ Uno 4K SE und Vu+ Duo 4K SE
     
     
    Box 3:
    Dreambox Two !!!
     
     
    Box 4:
    Zgemma H7S und H7C
     
     
    Box 5:
    Zgemma H9 Twin und Combo
     
     
    Na dann sucht mal. Ich kann bis zur Seite 21 dort

    Alpha Images Download Page

    alles sehen, aber nicht die letzte Seite 22 in dem Thread

    Alpha Images Download Page
    Frei nach dem bekanntem Sprichwort "Gut Ding will Weile haben":
    Gute Receiver brauchen Zeit, schlechte einen werbewirksamen Hype!

  12. #90
    Senior Mitglied
    Registriert seit
    03.03.2017
    Beiträge
    337
    Thanks (gegeben)
    33
    Thanks (bekommen)
    48
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF8008 4K Combo
     
     
    Ja das Problem hat wohl jeder. Aber das ist auch schon sehr lange bekannt, aber es passiert hier nichts. Alle anderen Projekte bekommen es hin, nur hier klappt leider nicht.


Seite 9 von 12 ErsteErste ... 7891011 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:34 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,26%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com