Seite 15 von 15 ErsteErste ... 5131415
Ergebnis 141 bis 143 von 143
  1. #141
    Avatar von lippei
    Registriert seit
    21.04.2013
    Beiträge
    1.414
    Thanks (gegeben)
    330
    Thanks (bekommen)
    810
    Total Downloaded
    604,48 MB
    Total Downloaded
    604,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    Giga UE 4 K
     
     
    Box 2:
    Gigablue Quad 2x DVB-S2, 1000GB HDD
     
     
    Box 3:
    Oktagon SF8008 4K
     
     
    die devs arbeiten dran und wissen scho wo das Prob liegt ,

    also abwarten ob mit dem nächsten fix die Probs gelöst sind.
    Gruß Lippei


    Gigablue UE 4K,openATV 6.4
    Osmio + 4K,openATV 6.4

    AX HD61 4K UHD,1000GB HDD








  2. Thanks mellie.w, Kersey bedankten sich
    •   Alt Advertising

       

  3. #142
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    1.538
    Thanks (gegeben)
    1162
    Thanks (bekommen)
    531
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Uno 4K SE und Vu+ Duo 4K SE
     
     
    Box 2:
    Zgemma H7S und H7C
     
     
    Box 3:
    Zgemma H9 Twin und Combo
     
     
    Das sollte nur ein Hinweis sein, wo es auftritt. Geduldig bin ich ja und will nicht drängeln. Das
    Frei nach dem bekanntem Sprichwort "Gut Ding will Weile haben":
    Gute Receiver brauchen Zeit, schlechte einen werbewirksamen Hype!

  4. #143
    Senior Mitglied Avatar von Doctor Who
    Registriert seit
    11.08.2020
    Ort
    OWL
    Beiträge
    870
    Thanks (gegeben)
    518
    Thanks (bekommen)
    687
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000ssc OATV 6.4
     
     
    Box 2:
    AX Hd51 4k mit OATV 6.4+6.5
     
     
    Box 3:
    Zgemma H7S mit OATV 6.4+6.5
     
     
    Box 4:
    AMIKO 4k51 Open ATV 6.4
     
     
    Box 5:
    Intel NUC + Raspi 3b + FireTV4k mit KODI 18.9
     
     
    Seit heute morgen ist das Forum zum großen Teil nur in Englisch .
    Bin mir nicht bewusst das umgestellt zu haben . Wie kann ich das wieder rückgängig machen ?

    Neue Forum Anpassung-englisch.jpg


    Edit :

    Hat sich erledigt , nach erneutem Einloggen alles wieder in Deutsch .
    Geändert von Doctor Who (17.04.2021 um 08:12 Uhr)


Seite 15 von 15 ErsteErste ... 5131415

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:10 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com