Thanks Thanks:  0
Ergebnis 1 bis 3 von 3
  1. #1
    Senior Mitglied
    Registriert seit
    05.12.2015
    Beiträge
    476
    Total Downloaded
    1,74 MB
    Total Downloaded
    1,74 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno 4K SE openPLi 7.0
     
     
    Box 2:
    VU+ Uno 4K SE openPLi 7.0
     
     
    Box 3:
    ET9200 openPLi 4.0
     
     

    Aufruf des Forum erzeugt auf iPhone mit Chrome immer zuerst eine Textseite

    Ich benutze das Forum mit dem iPhone und dem Chrome Browser. Hier wird nicht wie beim Safari eine mobile Ansicht dargestellt, sondern die Desktop-Ansicht: Man kann auch nicht auf die Mobile Ansicht umstellen.

    Das hat mich bisher aber nicht gestört, da ich die Desktop Ansicht auch ganz gut auf dem iPhone nutzen kann.

    Seid einigen Tagen ist es aber so, wenn ich auf Aktualisierung gehe oder das Forum oben in der Leist anwähle, erst eine Textseite erscheint, in der steht, auf welchem Forum ich, bin und einige statistische Daten bzgl Beiträge usw. Wenn ich dann direkt wieder aktualisiere, dann kommt die gewohnte Seite.

    Daher ist die Benutzung jetzt etwas unpraktisch, weil man jedesmal zweimal aktualisiieren muss, um die neuen Beiträge zu sehen

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von Megablue
    Registriert seit
    24.12.2017
    Ort
    hat er ;)
    Beiträge
    916
    Total Downloaded
    868,3 KB
    Total Downloaded
    868,3 KB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UHD Quad 4k
     
     
    Box 2:
    Vu Solo 4k
     
     
    Ich glaube aber nicht das es am Forum liegt. Ich nutze zwar Android & Chrome , aber bei mir hat sich die letzten Tage nichts verändert. Ich nutze das Forum auch nur mit Desktopansicht.
    Gigablue UHD Quad 4K @ OATV 6.3 & Vu Solo 4K @ OATV 6.3 an einer Strippe - - - >Megasat Diavolo Unicable II - Astra 19.2°
    Pioneer VSX 930 ----- Canton Ergo GLE 4xx + AS 1.2 SC ---- Samsung 55Q6FN

  3. #3
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    1.086
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    Vu+ Solo 4K
     
     
    Box 3:
    Dreambox One
     
     
    Box 4:
    Dreambox DM920
     
     
    Box 5:
    Zgemma H9 Twin und Combo
     
     
    Mit iOS und Safari hab ich das Problem nicht. Ist aber eine ältere iOS Version. Schon lange kein Updates mit mehr gemacht, obwohl ich regelmäßig dazu aufgefordert werde.
    Frei nach dem bekanntem Sprichwort "Gut Ding will Weile haben":
    Gute Receiver brauchen Zeit, schlechte einen werbewirksamen Hype!


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:44 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com