Ergebnis 1 bis 6 von 6
  1. #1
    Anfänger
    Registriert seit
    20.10.2018
    Beiträge
    4
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F1
     
     
    Box 2:
    sezam marwel
     
     

    Unterstützung für F 1 vorbei?

    Unterstützung für F 1 vorbei? Das letzte Bild, das am 10/04/19 gepostet wurde, funktioniert nicht gut, der timer ist nicht eingestellt, geht ständig in den "blue screen"

    •   Alt Advertising

       

  2. #2
    giopet
    Gast
    Unterstützung gibt es aber soweit ich weiss schon länger nicht von Seiten Formuler.Wegen dem BS am besten hier den Crashlog posten,findest du unter home/root/logs

  3. #3
    Anfänger
    Registriert seit
    02.02.2017
    Beiträge
    25
    Thanks (gegeben)
    29
    Thanks (bekommen)
    2
    Total Downloaded
    66,61 MB
    Total Downloaded
    66,61 MB
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F1
     
     
    Zitat Zitat von giopet Beitrag anzeigen
    Unterstützung gibt es aber soweit ich weiss schon länger nicht von Seiten Formuler.
    Die Frage vom TE bezog sich wohl eher auf die fehlenden Updates aus dem Feed, weil da seit 04.10. nix kam.

  4. #4
    giopet
    Gast
    Ok,aber auch dafür gibt es einen Grund,da der Imagebau Server eine kaputte Festplatte hatte und dadurch der Imagebau nicht mehr funktionierte,ist aber mittlerweile wieder ok.

    Gesendet von meinem KIW-L21 mit Tapatalk

  5. Thanks saw bedankten sich
  6. #5
    Anfänger
    Registriert seit
    20.10.2018
    Beiträge
    4
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F1
     
     
    Box 2:
    sezam marwel
     
     
    Zitat Zitat von giopet Beitrag anzeigen
    Ok,aber auch dafür gibt es einen Grund,da der Imagebau Server eine kaputte Festplatte hatte und dadurch der Imagebau nicht mehr funktionierte,ist aber mittlerweile wieder ok.

    Gesendet von meinem KIW-L21 mit Tapatalk
    es gibt keine updates und die version von 04.10 funktioniert nicht !!

  7. #6
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    13.080
    Thanks (gegeben)
    689
    Thanks (bekommen)
    18345
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    hat sich verzögert , nun baut der Server wieder die fehlenden Images

    so in 5 tagen sollte alles wieder da sein


    openATV we are open Source

    Boykott GPL violator

  8. Thanks Szuerus bedankten sich

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 21:29 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com